 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="XX3zM_9HluxN8u_F8FSAu37rUGSyLXOvj8rRm60okJ8" />
<meta name="p:domain_verify" content="3b785b9847be415f99bca50623e5a6c0" />

<title>Fato Relevante - Conclusão do Acordo de Investimentos e Aportes na Aegea - Sou de Sergipe</title>
<meta name="description" content="A Aegea Saneamento e Participações S.A. comunica que oi concluída: (i) a aquisição pela Itaúsa de 8,32% das ações ordinárias de emissão da Companhia detidas pelo Grupo Equipav e (ii) a subscrição de aproximadamente 2,09% pela Itaúsa e 0,50% pelo GIC (Fundo Soberano de Singapura)." />
<link rel="canonical" href="https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fato Relevante - Conclusão do Acordo de Investimentos e Aportes na Aegea - Sou de Sergipe" />
<meta property="og:description" content="A Aegea Saneamento e Participações S.A. comunica que oi concluída: (i) a aquisição pela Itaúsa de 8,32% das ações ordinárias de emissão da Companhia detidas pelo Grupo Equipav e (ii) a subscrição de aproximadamente 2,09% pela Itaúsa e 0,50% pelo GIC (Fundo Soberano de Singapura)." />
<meta property="og:url" content="https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:published_time" content="2021-07-01T21:32:31+00:00" />
<meta property="og:image" content="http://api.dino.com.br/v2/news/tr/261140?partnerId=3178" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@soudesergipe" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:label1" content="Est. tempo de leitura" />
<meta name="twitter:data1" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","sameAs":["http://www.facebook.com/soudesergipe","http://www.instagram.com/soudesergipe","http://www.youtube.com/soudesergipetv","https://twitter.com/soudesergipe"],"logo":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png?fit=250%2C47&ssl=1","contentUrl":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png?fit=250%2C47&ssl=1","width":250,"height":47,"caption":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Sou de Sergipe","description":"O Portal dos Sergipanos","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.soudesergipe.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1","contentUrl":"https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1","width":274,"height":57},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#webpage","url":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/","name":"Fato Relevante - Conclus\u00e3o do Acordo de Investimentos e Aportes na Aegea - Sou de Sergipe","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#primaryimage"},"datePublished":"2021-07-01T21:32:31+00:00","dateModified":"2021-07-01T21:32:31+00:00","description":"A Aegea Saneamento e Participa\u00e7\u00f5es S.A. comunica que oi conclu\u00edda: (i) a aquisi\u00e7\u00e3o pela Ita\u00fasa de 8,32% das a\u00e7\u00f5es ordin\u00e1rias de emiss\u00e3o da Companhia detidas pelo Grupo Equipav e (ii) a subscri\u00e7\u00e3o de aproximadamente 2,09% pela Ita\u00fasa e 0,50% pelo GIC (Fundo Soberano de Singapura).","breadcrumb":{"@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/"]}]},{"@type":"BreadcrumbList","@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.soudesergipe.com.br/"},{"@type":"ListItem","position":2,"name":"Fato Relevante &#8211; Conclus\u00e3o do Acordo de Investimentos e Aportes na Aegea"}]},{"@type":"Article","@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#webpage"},"author":{"@id":""},"headline":"Fato Relevante &#8211; Conclus\u00e3o do Acordo de Investimentos e Aportes na Aegea","datePublished":"2021-07-01T21:32:31+00:00","dateModified":"2021-07-01T21:32:31+00:00","mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#webpage"},"wordCount":376,"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1","articleSection":["noticias-corporativas"],"inLanguage":"pt-BR"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/css/jquery.fancybox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.soudesergipe.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13226957-11", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery-1.11.1.js?ver=200.7.0' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.mousewheel-3.0.6.pack.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.fancybox.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/seo.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/40784" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7R0gg-aBO' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" /> <meta property="fb:pages" content="308698235834723" />
<meta name="generator" content="Site Kit by Google 1.35.0" />
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'; s.parentNode.insertBefore(g,s);
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Sou de Sergipe acabou de publicar uma notícia!";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Exemplo:Clique em "Sim"";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Sou de Sergipe acabou de publicar uma notícia!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Exemplo: Clique em "Sim"";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode se desinscrever quando quiser";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR INSCRIÇÃO";
oneSignal_options['promptOptions']['siteName'] = "Portal Sou de Sergipe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em "Sim"";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Fato Relevante - Conclus\u00e3o do Acordo de Investimentos e Aportes na Aegea",
    "description": "A Aegea Saneamento e Participa\u00e7\u00f5es S.A. comunica que oi conclu\u00edda: (i) a aquisi\u00e7\u00e3o pela Ita\u00fasa de 8,32% das a\u00e7\u00f5es ordin\u00e1rias de emiss\u00e3o da Companhia detidas pelo Grupo Equipav e (ii) a subscri\u00e7\u00e3o de aproximadamente 2,09% pela Ita\u00fasa e 0,50% pelo GIC (Fundo Soberano de Singapura).",
    "datePublished": "2021-07-01",
    "dateModified": "2021-07-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": ""
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2021\/07\/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1",
        "width": 274,
        "height": 57
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea\/"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9689965341835139","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1625181580' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/9c969f491d908ebd11179ed7885335e6.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-40784 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17121 single-cat-17121  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a elementor-default elementor-kit-30048" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="gjhfb gjhfb-clearfix gjhfb-before-header gjhfb-loc-header_before gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27617-1840326298" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27617" data-type="code"><div id="gjhfb-27617-1840326298-place" class="gjhfb-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27617-1840326298');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27617-1840326298-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27617-1840326298-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27617-1840326298-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27617-1840326298-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27617-1840326298-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27617-1840326298-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27617-1840326298-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27617-1840326298-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-40387" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-40387"><a href="https://www.soudesergipe.com.br/viverdeiphone_menu">Viver de IPHONE</a></li>
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a>
<ul class="sub-menu">
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a>
<ul class="sub-menu">
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/noticias-corporativas/"><span itemprop='name'>noticias-corporativas</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Fato Relevante &#8211; Conclusão do Acordo de Investimentos e Aportes na Aegea</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="gjhfb gjhfb-clearfix gjhfb-above-post-box gjhfb-pubadban gjhfb-show-desktop gjhfb-show-tablet-portrait gjhfb-show-tablet-landscape gjhfb-show-phone gjhfb-loc-post_box_above gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38551-643649624" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38551" data-type="code"><div id="gjhfb-38551-643649624-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-38551-643649624');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-38551-643649624-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-643649624-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-38551-643649624-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-643649624-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-38551-643649624-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-643649624-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-38551-643649624-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-643649624-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> <div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-17121"><a href="https://www.soudesergipe.com.br/category/noticias-corporativas/">noticias-corporativas</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Fato Relevante &#8211; Conclusão do Acordo de Investimentos e Aportes na Aegea</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b></b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-07-01T18:32:31-03:00">Em <b>1 jul, 2021</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-40784" class="post-40784 post type-post status-publish format-standard has-post-thumbnail  category-noticias-corporativas single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1"><img alt="" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&amp;ssl=1"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea&url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO&title=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO&media=https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1&description=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63183f2a31750c3b323b283f302a3b757b6c687b6c6d666c6f6f7b6d1c751d31303d322b2d7b1d6d7b1f6d31753a31751f3d312c3a31753a3b751730283b2d2a37333b302a312d753b751f2e312c2a3b2d75303f751f3b393b3f783c313a2763362a2a2e2d7b6d1f7b6c187b6c18292e70333b7b6c182e690c6e3939733f1c11" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="gjhfb gjhfb-clearfix gjhfb-post-top gjhfb-float-center gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27634-1320371515" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27634" data-type="code"><div id="gjhfb-27634-1320371515-place" class="gjhfb-ll"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27634-1320371515');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27634-1320371515-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-1320371515-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27634-1320371515-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-1320371515-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27634-1320371515-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-1320371515-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27634-1320371515-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-1320371515-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div><p>São Paulo, SP 1/7/2021 &#8211; </p>
<p><i>A Aegea Saneamento e Participações S.A. comunica que oi concluída: (i) a aquisição pela Itaúsa de 8,32% das ações ordinárias de emissão da Companhia detidas pelo Grupo Equipav e (ii) a subscrição de aproximadamente 2,09% pela Itaúsa e 0,50% pelo GIC (Fundo Soberano de Singapura).</i></p>
<p><strong>Aegea Saneamento e Participa&ccedil;&otilde;es S.A.</strong></p>
<div class="gjhfb gjhfb-clearfix gjhfb-post-inline gjhfb-float-center gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38551-1762887322" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38551" data-type="code"><div id="gjhfb-38551-1762887322-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-38551-1762887322');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-38551-1762887322-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1762887322-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-38551-1762887322-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1762887322-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-38551-1762887322-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1762887322-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-38551-1762887322-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1762887322-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> <p><em>Companhia Aberta (Categoria B) </em></p>
<p>CNPJ n&ordm; 08.827.501/0001-58</p>
<p>NIRE: 35.300.435.613</p>
<p>C&oacute;digo CVM 2339-6</p>
<p>&nbsp;</p>
<p><strong>Fato Relevante</strong></p>
<p>&nbsp;</p>
<p><strong>S&atilde;o Paulo, 1 de julho de 2021 </strong>&ndash; A <strong>Aegea Saneamento e Participa&ccedil;&otilde;es S.A. </strong>(&ldquo;<u>Aegea</u>&rdquo; ou &ldquo;<u>Companhia</u>&rdquo;), em atendimento &agrave; Instru&ccedil;&atilde;o da Comiss&atilde;o de Valores Mobili&aacute;rios n&ordm; 358 de 3 de janeiro de 2002, conforme alterada, comunica aos seus acionistas e ao mercado em geral que, nesta data, em prosseguimento aos &nbsp;Fatos Relevantes divulgados em 27 de abril e em 31 de maio de 2021, foi conclu&iacute;da: (i) a aquisi&ccedil;&atilde;o pela Ita&uacute;sa de 8,32% das a&ccedil;&otilde;es ordin&aacute;rias de emiss&atilde;o da Companhia detidas pelo Grupo Equipav, pelo valor atualizado de R$ 1.084.872.593,47; (ii) a subscri&ccedil;&atilde;o de aproximadamente 2,09% pela Ita&uacute;sa e 0,50% pelo GIC (Fundo Soberano de Singapura) de novas a&ccedil;&otilde;es ordin&aacute;rias de emiss&atilde;o da Companhia, a serem integralizadas oportunamente, totalizando um aumento de capital da Companhia, ap&oacute;s ajustes previstos no Contrato de Investimento, de R$ 345.892.555,63; e (iii) a subscri&ccedil;&atilde;o pela Ita&uacute;sa, GIC e Grupo Equipav de a&ccedil;&otilde;es preferenciais classe D de emiss&atilde;o da Companhia, a serem oportunamente integralizadas, totalizando um aumento de capital de R$ 3.210.000.000,00.</p>
<p>A participa&ccedil;&atilde;o dos acionistas no capital da Aegea passa a ser distribu&iacute;do conforme ilustrado <a rel="nofollow noopener" target="_blank" href="https://api.mziq.com/mzfilemanager/v2/d/9aa4d8c5-604a-4097-acc9-2d8be8f71593/7545c1bf-4b41-5ed5-cd26-c51a8c7fbd30?origin=1">no documento completo</a>.</p>
<p>&nbsp;</p>
<p>O presente material tem car&aacute;ter exclusivamente informativo, nos termos da legisla&ccedil;&atilde;o em vigor.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Andr&eacute; Pires de Oliveira Dias</strong></p>
<p>Vice-Presidente de Finan&ccedil;as e Diretor de Rela&ccedil;&otilde;es com Investidores</p>
<p>&nbsp;</p>
<p><img src="http://api.dino.com.br/v2/news/tr/261140?partnerId=3178" alt style="border:0px;width:1px;height:1px" data-lazy-src="http://api.dino.com.br/v2/news/tr/261140?partnerId=3178&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://api.dino.com.br/v2/news/tr/261140?partnerId=3178" alt="" style="border:0px;width:1px;height:1px" /></noscript></p>
<p>Website: <a target="_blank" href='http://ri.aegea.com.br/' rel="nofollow noopener">http://ri.aegea.com.br/</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style> <div class="gjhfb gjhfb-clearfix gjhfb-post-bottom gjhfb-float-center gjhfb-align-center gjhfb-column-1"><div id="gjhfb-34754-1485722593" class="gjhfb-container gjhfb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34754" data-type="custom_code"><div id="native_alright"></div></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea&url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO&title=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-aBO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-aBO&media=https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/f2bf804b-6194-4772-829c-26000344af46-1.png?fit=274%2C57&ssl=1&description=Fato+Relevante+%26%238211%3B+Conclus%C3%A3o+do+Acordo+de+Investimentos+e+Aportes+na+Aegea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#46793533242c2325327b002732296d14232a2330272832236d6374706374757e7477776375046d052928252a3335630575630775296d22296d0725293422296d22236d0f28302335322f2b23283229356d236d073629343223356d28276d0723212327602429223f7b2e323236356375076374006374003136682b236374003671147621216b270409" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="gjhfb gjhfb-clearfix gjhfb-post-before-author gjhfb-pubadban gjhfb-show-desktop gjhfb-show-tablet-portrait gjhfb-show-tablet-landscape gjhfb-show-phone gjhfb-loc-post_before_author_box gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27621-1798526500" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="gjhfb-27621-1798526500-place" class="gjhfb-ll"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27621-1798526500');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27621-1798526500-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-1798526500-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27621-1798526500-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-1798526500-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27621-1798526500-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-1798526500-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27621-1798526500-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-1798526500-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/"><span class="post-author-name"></span></a>
<span class="title-counts">46 posts</span>
<span class="title-counts">17 comments</span>
</div>
<div class="author-links">
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/259978-segundo-dados-mulheres-passaram-a-se-preocupar-mais-com-o-corpo-na-pandemia/" rel="prev">Segundo dados, mulheres passaram a se preocupar mais com o corpo na pandemia</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Próximo Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/241722-realizada-a-primeira-cirurgia-em-bebe-no-utero-da-mae-pela-rede-publica-de-saude/" rel="next">Realizada a primeira cirurgia em bebê no útero da mãe pela rede pública de saúde</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_2034159608_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_2034159608_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2034159608_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2034159608_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-18479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.soudesergipe.com.br/category/slide/">Slide</a></span></div> <a title="Gravíssimo acidente deixou três mortos e vários feridos" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2018/07/acidente-neopolis.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;acidente-neopolis.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/gravissimo-acidente-deixou-tres-mortos-e-varios-feridos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/gravissimo-acidente-deixou-tres-mortos-e-varios-feridos/" title="Gravíssimo acidente deixou três mortos e vários feridos">
<span class="post-title">
Gravíssimo acidente deixou três mortos e vários feridos </span>
</a>
</p></div>
</div >
<div class="post-39373 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-250">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-250"><a href="https://www.soudesergipe.com.br/category/cidades/aquidaba/">Aquidabã</a></span></div> <a title="Polícia Civil prende segundo suspeito de homicídio em Aquidabã" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/pc-generica-detalhe-prisao-acao-1-scaled.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pc-generica-detalhe-prisao-acao-1-scaled-86x64.jpg&quot;,&quot;210&quot;:&quot;pc-generica-detalhe-prisao-acao-1-scaled-210x136.jpg&quot;,&quot;279&quot;:&quot;pc-generica-detalhe-prisao-acao-1-scaled-279x220.jpg&quot;,&quot;357&quot;:&quot;pc-generica-detalhe-prisao-acao-1-scaled-357x210.jpg&quot;,&quot;750&quot;:&quot;pc-generica-detalhe-prisao-acao-1-scaled-750x430.jpg&quot;,&quot;2560&quot;:&quot;pc-generica-detalhe-prisao-acao-1-scaled.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/policia-civil-prende-segundo-suspeito-de-homicidio-em-aquidaba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/policia-civil-prende-segundo-suspeito-de-homicidio-em-aquidaba/" title="Polícia Civil prende segundo suspeito de homicídio em Aquidabã">
<span class="post-title">
Polícia Civil prende segundo suspeito de homicídio em Aquidabã </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2034159608_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2034159608_2">
<script>var bs_deferred_loading_bsd_relatedposts_2034159608_2 = '{"query":{"paginate":"","count":"2","author":"","post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3429896"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="gjhfb gjhfb-clearfix gjhfb-after-related gjhfb-pubadban gjhfb-show-desktop gjhfb-show-tablet-portrait gjhfb-show-tablet-landscape gjhfb-show-phone gjhfb-loc-post_after_related gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27876-372887138" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="gjhfb-27876-372887138-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27876-372887138');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27876-372887138-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-372887138-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27876-372887138-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-372887138-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27876-372887138-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-372887138-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27876-372887138-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-372887138-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="gjhfb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_gjhfb"><div class="gjhfb gjhfb-clearfix  gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38543-1245616555" class="gjhfb-container gjhfb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38543" data-type="image"><a itemprop="url" class="gjhfb-link" href="https://www.soudesergipe.com.br/zapparanegocios" target="_blank"><img class="gjhfb-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/05/FEED.png" alt="ads-VENDAS-ZAP-LATERAL" /></a></div></div></div>
<div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
<div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div>
<ul>
<li>
<a href="https://www.soudesergipe.com.br/262115-diante-de-novos-cenarios-comportamentos-de-consumo-mudam-na-pandemia/">Diante de novos cenários, comportamentos de consumo mudam na pandemia</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/261141-itausa-conclusao-do-investimento-na-aegea-saneamento/">Itaúsa: Conclusão do Investimento na Aegea Saneamento</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/241722-realizada-a-primeira-cirurgia-em-bebe-no-utero-da-mae-pela-rede-publica-de-saude/">Realizada a primeira cirurgia em bebê no útero da mãe pela rede pública de saúde</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/261140-fato-relevante-conclusao-do-acordo-de-investimentos-e-aportes-na-aegea/" aria-current="page">Fato Relevante &#8211; Conclusão do Acordo de Investimentos e Aportes na Aegea</a>
</li>
</ul>
</div><div id="gjhfb-4" class=" h-ni w-nt primary-sidebar-widget widget widget_gjhfb"><div class="gjhfb gjhfb-clearfix  gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38309-134236782" class="gjhfb-container gjhfb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38309" data-type="image"><a itemprop="url" class="gjhfb-link" href="https://escoladetitans.com.br/formacao-em-design-grafico/" target="_blank"><img class="gjhfb-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/02/ADS-300x3000-design-2.png" alt="ads-formacao-design-2" /></a></div></div></div><div id="gjhfb-3" class=" h-ni w-nt primary-sidebar-widget widget widget_gjhfb"><div class="gjhfb gjhfb-clearfix  gjhfb-align-center gjhfb-column-1"><div id="gjhfb-34357-288405786" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34357" data-type="code"><div id="gjhfb-34357-288405786-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-34357-288405786');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-34357-288405786-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-288405786-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-34357-288405786-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-288405786-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-34357-288405786-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-288405786-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-34357-288405786-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-288405786-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este site usa cookies para melhorar sua experiência. Vamos supor que você esteja bem com isso, mas você pode optar por não participar, se desejar.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Aceitar</a>
<a class="bs-gdpr-more" href="https://www.soudesergipe.com.br/politica-de-privacidade/">Consulte Mais informação</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-40387"><a href="https://www.soudesergipe.com.br/viverdeiphone_menu">Viver de IPHONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/auto-link.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.7.2' id='bs-booster-js'></script>
<script>
var gjhfb=function(a){"use strict";return{init:function(){0==gjhfb.ads_state()&&gjhfb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".gjhfb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){gjhfb.init()});

</script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'116066744',post:'40784',tz:'-3',srv:'www.soudesergipe.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '116066744', '40784' ]);
</script>
</body>
</html>
