<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="profile" href="/gmpg.org/xfn/11" />

<script type="application/ld+json">
    {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/"
          },
          "headline": "Ataques cibernéticos podem atrapalhar Copa do Mundo",
          "image": [
            ""
           ],
          "datePublished": "2022-11-23T15:55:29+00:00",
          "dateModified": "2022-11-23T15:55:29-03:00",
          "author": {
            "@type": "Person",
            "name": "DINO"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Sou de Sergipe",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png"
            }
          },
          "description": ""
        }
        </script>
<script type="application/javascript">var ajaxurl = "https://www.soudesergipe.com.br/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ataques cibernéticos podem atrapalhar Copa do Mundo - Sou de Sergipe</title>
<meta name="description" content="A Copa do Mundo de Futebol no Catar representa uma oportunidade significativa para os cibercriminosos. Por ter uma audiência global e atrair milhares de" />
<link rel="canonical" href="https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ataques cibernéticos podem atrapalhar Copa do Mundo - Sou de Sergipe" />
<meta property="og:description" content="A Copa do Mundo de Futebol no Catar representa uma oportunidade significativa para os cibercriminosos. Por ter uma audiência global e atrair milhares de" />
<meta property="og:url" content="https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:published_time" content="2022-11-23T15:55:29+00:00" />
<meta property="og:image" content="https://api.dino.com.br/v2/news/tr/281382?partnerId=3178" />
<meta name="author" content="DINO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soudesergipe" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="DINO" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/"},"author":{"name":"DINO","@id":"https://www.soudesergipe.com.br/#/schema/person/cdaa4adbe278689e27cde8ce90820721"},"headline":"Ataques cibernéticos podem atrapalhar Copa do Mundo","datePublished":"2022-11-23T15:55:29+00:00","dateModified":"2022-11-23T15:55:29+00:00","mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/"},"wordCount":934,"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#primaryimage"},"thumbnailUrl":"https://api.dino.com.br/v2/news/tr/281382?partnerId=3178","articleSection":["Notícias Corporativas"],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/","url":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/","name":"Ataques cibernéticos podem atrapalhar Copa do Mundo - Sou de Sergipe","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#primaryimage"},"image":{"@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#primaryimage"},"thumbnailUrl":"https://api.dino.com.br/v2/news/tr/281382?partnerId=3178","datePublished":"2022-11-23T15:55:29+00:00","dateModified":"2022-11-23T15:55:29+00:00","description":"A Copa do Mundo de Futebol no Catar representa uma oportunidade significativa para os cibercriminosos. Por ter uma audiência global e atrair milhares de","breadcrumb":{"@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#primaryimage","url":"https://api.dino.com.br/v2/news/tr/281382?partnerId=3178","contentUrl":"https://api.dino.com.br/v2/news/tr/281382?partnerId=3178"},{"@type":"BreadcrumbList","@id":"https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.soudesergipe.com.br/"},{"@type":"ListItem","position":2,"name":"Ataques cibernéticos podem atrapalhar Copa do Mundo"}]},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Portal Sou de Sergipe","description":"Seu portal de noticias diárias","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.soudesergipe.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunicação Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.soudesergipe.com.br/#/schema/logo/image/","url":"https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png","contentUrl":"https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png","width":871,"height":261,"caption":"Rede de Comunicação Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#/schema/logo/image/"},"sameAs":["http://www.instagram.com/portalsoudesergipe","https://www.youtube.com/c/SoudeSergipeOficial","http://www.facebook.com/soudesergipe","https://twitter.com/soudesergipe"]},{"@type":"Person","@id":"https://www.soudesergipe.com.br/#/schema/person/cdaa4adbe278689e27cde8ce90820721","name":"DINO","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.soudesergipe.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/54c199acf91a97492fad7afae2cbde49?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/54c199acf91a97492fad7afae2cbde49?s=96&d=mm&r=g","caption":"DINO"},"url":"https://www.soudesergipe.com.br/author/DINO/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=1e989c13a8e080b7c731f22880b906ff"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="soude-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.soudesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=1e989c13a8e080b7c731f22880b906ff' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.soudesergipe.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='notix-css' href='https://www.soudesergipe.com.br/wp-content/plugins/notix-web-push-notifications/public/css/notix-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ceris-vendors-css' href='https://www.soudesergipe.com.br/wp-content/themes/ceris/css/vendors.css?ver=1e989c13a8e080b7c731f22880b906ff' type='text/css' media='all' />
<link rel='stylesheet' id='ceris-style-css' href='https://www.soudesergipe.com.br/wp-content/themes/ceris/css/style.css?ver=1e989c13a8e080b7c731f22880b906ff' type='text/css' media='all' />
<style id='ceris-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css' href='https://www.soudesergipe.com.br/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.soudesergipe.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CRubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;display=swap&#038;ver=1667218372" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CRubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;display=swap&#038;ver=1667218372" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CRubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;display=swap&#038;ver=1667218372" /></noscript><link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/css/jquery.fancybox.css?ver=1e989c13a8e080b7c731f22880b906ff' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#6f2cd3","button_1_button_hover":"#5923a9","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#6f2cd3","button_7_button_hover":"#5923a9","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/notix-web-push-notifications/public/js/notix-public.js?ver=1.1.1' id='notix-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.soudesergipe.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13226957-11", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery-1.11.1.js?ver=200.7.0' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.mousewheel-3.0.6.pack.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.fancybox.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/seo.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/57706" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.soudesergipe.com.br/?p=57706' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.22" /><meta name="generator" content="Site Kit by Google 1.88.0" />
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'></script>


<script type="text/javascript" async=true>
(function() {
  var host = 'www.themoneytizer.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script id="script">
    const s = document.createElement("script");
    s.src = "https://notix.io/ent/current/enot.min.js";
    s.onload = (sdk) => {
        sdk.startInstall({
            sw: {
              url: "https://www.soudesergipe.com.br/wp-content/plugins/notix-web-push-notifications/public/sw.enot.js"
            },
            appId: "100529ccd63374184841571a5eeb37e",
            loadSettings: true
        })
    };
    document.head.append(s);
</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous" type="text/javascript"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script><link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-32x32.webp" sizes="32x32" />
<link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-192x192.webp" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-180x180.webp" />
<meta name="msapplication-TileImage" content="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-270x270.webp" />
<style id="ceris_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>
<body class="post-template-default single single-post postid-57706 single-format-standard wp-embed-responsive elementor-default elementor-kit-30048 aa-prefix-soude-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="site-wrapper ceris-block-heading-loading ceris-dedicated-single-header ceris-tofind-single-separator header-3 ceris-mobile-header-sticky" data-infinity-ads="&lt;div class=&quot;ceris-img-infinity-separator&quot;&gt;&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139&quot;
     crossorigin=&quot;anonymous&quot;&gt;&lt;/script&gt;
&lt;!-- ads-nv-sds-post-01 --&gt;
&lt;ins class=&quot;adsbygoogle&quot;
     style=&quot;display:block&quot;
     data-ad-client=&quot;ca-pub-9689965341835139&quot;
     data-ad-slot=&quot;2567018660&quot;
     data-ad-format=&quot;auto&quot;
     data-full-width-responsive=&quot;true&quot;&gt;&lt;/ins&gt;
&lt;script&gt;
     (adsbygoogle = window.adsbygoogle || []).push({});
&lt;/script&gt;&lt;/div&gt;">
<header class="site-header site-header--skin-1">

<div class="header-main hidden-xs hidden-sm ">
<div class="container">
<div class="row row--flex row--vertical-center">
<div class="col-xs-4">
<div class="header-logo text-left atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" />



</a>
</div>
</div>
<div class="col-xs-8">
<div class="site-header__img">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9689965341835139" data-ad-slot="2616750432" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>

<div id="atbs-ceris-mobile-header" class="mobile-header visible-xs visible-sm ">
<div class="mobile-header__inner mobile-header__inner--flex">

<div class="header-branding header-branding--mobile mobile-header__section text-left">
<div class="header-logo header-logo--mobile flexbox__item text-left atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">
<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="mobileLogo" width="198" />


</a>
</div>
</div>

<div class="mobile-header__section text-right">
<div class="flexbox flexbox-center-y">
<button type="submit" class="mobile-header-btn js-search-popup">
<span class="hidden-xs"></span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
</button>
<div class="menu-icon">
<a href="#atbs-ceris-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-atbs-ceris-offcanvas-toggle">
<span class="mdicon--last hidden-xs"></span>
<span class="visible-xs-inline-block"></span>
</a>
</div>
</div>
</div>
</div>
</div>

<nav class="navigation-bar navigation-bar--fullwidth navigation-custom-bg-color  hidden-xs hidden-sm js-sticky-header-holder">
<div class="container">
<div class="navigation-bar__inner">
<div class="navigation-bar__section">
<div class="menu-icon">
<a href="#atbs-ceris-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-atbs-ceris-offcanvas-toggle">
<span></span>
</a>
</div>
</div>
<div class="navigation-wrapper navigation-bar__section js-priority-nav">
<div id="main-menu" class="menu-home-container"><ul id="menu-home" class="navigation navigation--main navigation--inline"><li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963 menu-item-cat-17"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li id="menu-item-47071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47071 menu-item-cat-86"><a href="https://www.soudesergipe.com.br/estado/">Estado</a></li>
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48180 menu-item-cat-17309"><a href="https://www.soudesergipe.com.br/editais/">Editais Oficiais</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18928 menu-item-cat-2"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-47065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065 menu-item-cat-12"><a href="https://www.soudesergipe.com.br/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-47073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47073 menu-item-cat-59"><a href="https://www.soudesergipe.com.br/cidades/caninde/">Canindé</a></li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064 menu-item-cat-75"><a href="https://www.soudesergipe.com.br/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-47076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47076 menu-item-cat-93"><a href="https://www.soudesergipe.com.br/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
<li id="menu-item-47074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47074 menu-item-cat-252"><a href="https://www.soudesergipe.com.br/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-47075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47075 menu-item-cat-133"><a href="https://www.soudesergipe.com.br/cidades/lagarto/">Lagarto</a></li>
</ul></div></div></li>
<li id="menu-item-47067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47067 menu-item-cat-17229"><a href="https://www.soudesergipe.com.br/eleicoes/">Eleições</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-47068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068 menu-item-cat-17037"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2022/">Eleições 2022</a></li>
<li id="menu-item-47070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070 menu-item-cat-10392"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2020/">Eleições 2020</a></li>
<li id="menu-item-47069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069 menu-item-cat-5"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2018/">Eleições 2018</a></li>
</ul></div></div></li>
<li id="menu-item-47072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47072 menu-item-cat-6"><a href="https://www.soudesergipe.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48382 menu-item-cat-17313"><a href="https://www.soudesergipe.com.br/noticias-corporativas-dino/">Corporativas</a></li>
</ul></div> </div>
<div class="navigation-bar__section lwa lwa-template-modal flexbox-wrap flexbox-center-y ">
<button type="submit" class="navigation-bar-btn js-search-popup"><i class="mdicon mdicon-search"></i></button>
</div>
</div>
</div>
</nav>
</header><div class="site-content atbs-single-style-1  single-infinity-scroll ">
<div class="single-entry-wrap single-infinity-container">
<div class="atbs-ceris-block atbs-ceris-block-57706 atbs-ceris-block--fullwidth single-entry element-scroll-percent   single-infinity-inner" data-url-to-load="https://www.soudesergipe.com.br/Prefixos_0303_e_0304_devem_seguir_todas_as_obrigatoriedades_estabelecidas_pela_ANATEL/" data-post-title-to-load="Prefixos 0303 e 0304 devem seguir todas as obrigatoriedades estabelecidas pela ANATEL" data-postid="57706" data-wcount="3131" data-next-wcount="2526">
<div class="container">
<div class="row">
<div class="atbs-ceris-main-col " role="main">
<article class="post-57706 post type-post status-publish format-standard hentry category-noticias-corporativas-dino post--single">
<div class="single-content">
<header class="single-header single-header--body">
<div class="single-header--body-wrap">
<div class="media">
<div class="media-body">
<a class="cat-17313 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://www.soudesergipe.com.br/noticias-corporativas-dino/">Notícias Corporativas</a> <h1 class="entry-title post__title">Ataques cibernéticos podem atrapalhar Copa do Mundo</h1>
<div class="entry-meta">
<time class="time published" datetime="2022-11-23T15:55:29+00:00" title="novembro 23, 2022 at 3:55 pm"><i class="mdicon mdicon-schedule"></i>23 de novembro de 2022</time><span class="post-view-counter"><i class="mdicon mdicon-visibility"></i>38 views</span><span class="post-comment-counter"><a title="0 Comments" href="https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span> </div>
</div>
</div>
</div>
</header>
<div class="single-body entry-content typography-copy">
<div class="single-body--sharing-bar js-sticky-sidebar"><div class="single-content-left js-sticky-sidebar"><div class="social-share"><span class="social-share-label">Compartilhe</span><ul class="social-list social-list--md"><li class="facebook-share"><a class="sharing-btn sharing-btn-primary facebook-btn" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path>
</g>
</svg></div></a></li><li class="twitter-share"><a class="sharing-btn sharing-btn-primary twitter-btn" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F&amp;text=Ataques%20cibernéticos%20podem%20atrapalhar%20Copa%20do%20Mundo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F&amp;text=Ataques%20cibernéticos%20podem%20atrapalhar%20Copa%20do%20Mundo"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path>
</g>
</svg></div></a></li><li class="pinterest-share"><a class="sharing-btn pinterest-btn" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m37.3 20q0 4.7-2.3 8.6t-6.3 6.2-8.6 2.3q-2.4 0-4.8-0.7 1.3-2 1.7-3.6 0.2-0.8 1.2-4.7 0.5 0.8 1.7 1.5t2.5 0.6q2.7 0 4.8-1.5t3.3-4.2 1.2-6.1q0-2.5-1.4-4.7t-3.8-3.7-5.7-1.4q-2.4 0-4.4 0.7t-3.4 1.7-2.5 2.4-1.5 2.9-0.4 3q0 2.4 0.8 4.1t2.7 2.5q0.6 0.3 0.8-0.5 0.1-0.1 0.2-0.6t0.2-0.7q0.1-0.5-0.3-1-1.1-1.3-1.1-3.3 0-3.4 2.3-5.8t6.1-2.5q3.4 0 5.3 1.9t1.9 4.7q0 3.8-1.6 6.5t-3.9 2.6q-1.3 0-2.2-0.9t-0.5-2.4q0.2-0.8 0.6-2.1t0.7-2.3 0.2-1.6q0-1.2-0.6-1.9t-1.7-0.7q-1.4 0-2.3 1.2t-1 3.2q0 1.6 0.6 2.7l-2.2 9.4q-0.4 1.5-0.3 3.9-4.6-2-7.5-6.3t-2.8-9.4q0-4.7 2.3-8.6t6.2-6.2 8.6-2.3 8.6 2.3 6.3 6.2 2.3 8.6z"></path>
</g>
</svg></div></a></li><li class="linkedin-share"><a class="sharing-btn linkedin-btn" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
</g>
</svg></div></a></li></ul></div></div></div> <div class="single-body--content">
<div class="single-content__wrap"><div class="soude-antes-do-conteudo_2" id="soude-1400892633"><div id="101447-30"><script src="//ads.themoneytizer.com/s/gen.js?type=30"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=101447&formatId=30"></script></div></div><div class="soude-antes-do-conteudo" style="clear: both; " id="soude-373263990"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="6671459217" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><p>A Copa do Mundo de Futebol no Catar representa uma oportunidade significativa para os cibercriminosos. Por ter uma audiência global e atrair milhares de turistas, o evento se torna alvo de ataques diários ao longo do torneio. Há quatro anos, durante a edição na Rússia, houve cerca de 25 milhões de tentativas de ataques que foram neutralizadas, segundo o governo russo. Um dos ataques mais comuns é o phishing, envio de arquivos maliciosos por e-mail e inúmeras conexões de internet via dispositivos móveis em redes não seguras buscando roubar dados sigilosos dos participantes.</p>
<p>Desde a última edição até agora, vimos um crescimento exponencial dos ataques cibernéticos. Somente no Brasil, 92% das organizações afirmaram ter recebido pelo menos um ataque cibernético com impacto nos negócios em um relatório de 2021 encomendado pela Tenable. Poucos dias antes da primeira partida, a Alliance for Creativity and Entertainment (ACE) <a rel="nofollow" target="_blank" href="https://www.alliance4creativity.com/news/alliance-for-creativity-and-entertainment-shuts-down-major-live-sports-tv-piracy-ring-in-latin-america/" data-mce-href="https://www.alliance4creativity.com/news/alliance-for-creativity-and-entertainment-shuts-down-major-live-sports-tv-piracy-ring-in-latin-america/">derrubou 42 sites controlados por hackers</a> e transmissão ilegal de jogos ao vivo e televisionados. Esses sites tiveram mais de 300 milhões de acessos em um período de seis meses, o que mostra o quão populares essas transmissões podem ser. Um ator mal-intencionado, que controla um desses sites, pode ter usado a plataforma para coletar informações pessoais ou distribuir malware disfarçado de acesso gratuito a jogos.</p><div class="soude-conteudo_3" id="soude-165570217"><div id="101447-30"><script src="//ads.themoneytizer.com/s/gen.js?type=30"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=101447&formatId=30"></script></div></div><div class="soude-conteudo_2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; clear: both; " id="soude-729303045"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="2635413261"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Especialistas alertam sobre três golpes a serem observados para proteger sua identidade digital durante o período da Copa do Mundo:</p><div class="soude-conteudo_4" id="soude-1662773080">

<style>
  @font-face {
    font-display: block;
    font-family: Roboto;
    src: url(https://assets.sendinblue.com/font/Roboto/Latin/normal/normal/7529907e9eaf8ebb5220c5f9850e3811.woff2) format("woff2"), url(https://assets.sendinblue.com/font/Roboto/Latin/normal/normal/25c678feafdc175a70922a116c9be3e7.woff) format("woff")
  }

  @font-face {
    font-display: fallback;
    font-family: Roboto;
    font-weight: 600;
    src: url(https://assets.sendinblue.com/font/Roboto/Latin/medium/normal/6e9caeeafb1f3491be3e32744bc30440.woff2) format("woff2"), url(https://assets.sendinblue.com/font/Roboto/Latin/medium/normal/71501f0d8d5aa95960f6475d5487d4c2.woff) format("woff")
  }

  @font-face {
    font-display: fallback;
    font-family: Roboto;
    font-weight: 700;
    src: url(https://assets.sendinblue.com/font/Roboto/Latin/bold/normal/3ef7cf158f310cf752d5ad08cd0e7e60.woff2) format("woff2"), url(https://assets.sendinblue.com/font/Roboto/Latin/bold/normal/ece3a1d82f18b60bcce0211725c476aa.woff) format("woff")
  }

  #sib-container input:-ms-input-placeholder {
    text-align: left;
    font-family: "Helvetica", sans-serif;
    color: #8c919b;
  }

  #sib-container input::placeholder {
    text-align: left;
    font-family: "Helvetica", sans-serif;
    color: #8c919b;
  }

  #sib-container textarea::placeholder {
    text-align: left;
    font-family: "Helvetica", sans-serif;
    color: #8c919b;
  }
</style>
<link rel="stylesheet" href="https://sibforms.com/forms/end-form/build/sib-styles.css">


<div class="sib-form" style="text-align: center;
         background-color: #470a8e;                                 ">
<div id="sib-form-container" class="sib-form-container">
<div id="error-message" class="sib-form-message-panel" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;max-width:540px;">
<div class="sib-form-message-panel__text sib-form-message-panel__text--center">
<svg viewBox="0 0 512 512" class="sib-icon sib-notification__icon">
<path d="M256 40c118.621 0 216 96.075 216 216 0 119.291-96.61 216-216 216-119.244 0-216-96.562-216-216 0-119.203 96.602-216 216-216m0-32C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm-11.49 120h22.979c6.823 0 12.274 5.682 11.99 12.5l-7 168c-.268 6.428-5.556 11.5-11.99 11.5h-8.979c-6.433 0-11.722-5.073-11.99-11.5l-7-168c-.283-6.818 5.167-12.5 11.99-12.5zM256 340c-15.464 0-28 12.536-28 28s12.536 28 28 28 28-12.536 28-28-12.536-28-28-28z" />
</svg>
<span class="sib-form-message-panel__inner-text">
Sua assinatura não pôde ser validada.
</span>
</div>
</div>
<div></div>
<div id="success-message" class="sib-form-message-panel" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#085229; background-color:#e7faf0; border-radius:3px; border-color:#13ce66;max-width:540px;">
<div class="sib-form-message-panel__text sib-form-message-panel__text--center">
<svg viewBox="0 0 512 512" class="sib-icon sib-notification__icon">
<path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm0 464c-118.664 0-216-96.055-216-216 0-118.663 96.055-216 216-216 118.664 0 216 96.055 216 216 0 118.663-96.055 216-216 216zm141.63-274.961L217.15 376.071c-4.705 4.667-12.303 4.637-16.97-.068l-85.878-86.572c-4.667-4.705-4.637-12.303.068-16.97l8.52-8.451c4.705-4.667 12.303-4.637 16.97.068l68.976 69.533 163.441-162.13c4.705-4.667 12.303-4.637 16.97.068l8.451 8.52c4.668 4.705 4.637 12.303-.068 16.97z" />
</svg>
<span class="sib-form-message-panel__inner-text">
Obrigado por se inscrever!
</span>
</div>
</div>
<div></div>
<div id="sib-container" class="sib-container--large sib-container--horizontal" style="text-align:center; background-color:rgba(71,10,142,1); max-width:540px; border-radius:3px; border-width:0px; border-color:#1b68bd; border-style:solid;">
<form id="sib-form" method="POST" action="https://69bd760a.sibforms.com/serve/MUIEACM8ncaA0tZcdCZQvigc9YdRTiFJ-LDnT4BRjg-8dSiGaReJpTZRgqg3eqi-iL4__7QsUScSfUkADP_HDFSErwmZcsEVMoJbLJdDnB3LSrB9MmMrFnfuv8uxhDir5eZ4ryveac_cHIiEBvnHID5vKiBVMw2E4GIspkU3_QChnFgWusDWlnjPVnShBgLlP6qIhmS4AD2mzYb7" data-type="subscription">
<div style="padding: 8px 0;">
<div class="sib-form-block" style="font-size:32px; text-align:left; font-weight:700; font-family:&quot;Helvetica&quot;, sans-serif; color:#ffffff; background-color:transparent;"> 
<p>Gostou dessa matéria?</p>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-form-block" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#ffffff; background-color:transparent;">
<div class="sib-text-form-block">
<p>Inscreva seu email e seu whatsapp no Portal Sou de Sergipe para receber atualizações diárias com as últimas notícias de Sergipe.</p>
</div>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-input sib-form-block">
<div class="form__entry entry_block">
<div class="form__label-row form__label-row--horizontal">
<div class="entry__field">
<input class="input" type="text" id="EMAIL" name="EMAIL" autocomplete="off" placeholder="insira aqui seu melhor e-mail." data-required="true" required />
</div>
</div>
<label class="entry__error entry__error--primary" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;">
</label>
</div>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-sms-field sib-form-block">
<div class="form__entry entry_block">
<div class="form__label-row ">
<div class="sib-sms-input-wrapper">
<div class="sib-sms-input" data-placeholder="(99)99999-9999" data-required="1" data-country-code="BR" data-whatsapp-country-code="BR" data-value="" data-whatsappvalue="" data-attributename="SMS">
<div class="entry__field">
<select class="input" name="SMS__COUNTRY_CODE" data-required="true">
<option value="+93">
+93 AF
</option>
<option value="+358">
+358 AX
</option>
<option value="+355">
+355 AL
</option>
<option value="+213">
+213 DZ
</option>
<option value="+1684">
+1684 AS
</option>
<option value="+376">
+376 AD
</option>
<option value="+244">
+244 AO
</option>
<option value="+1264">
+1264 AI
</option>
<option value="+672">
+672 AQ
</option>
<option value="+1268">
+1268 AG
</option>
<option value="+54">
+54 AR
</option>
<option value="+374">
+374 AM
</option>
<option value="+297">
+297 AW
</option>
<option value="+61">
+61 AU
</option>
<option value="+43">
+43 AT
</option>
<option value="+994">
+994 AZ
</option>
<option value="+1242">
+1242 BS
</option>
<option value="+973">
+973 BH
</option>
<option value="+880">
 +880 BD
</option>
<option value="+1246">
+1246 BB
</option>
<option value="+375">
+375 BY
</option>
<option value="+32">
+32 BE
</option>
<option value="+501">
+501 BZ
</option>
<option value="+229">
+229 BJ
</option>
<option value="+1441">
+1441 BM
</option>
<option value="+975">
+975 BT
</option>
<option value="+591">
+591 BO
</option>
<option value="+599">
+599 BQ
</option>
<option value="+387">
+387 BA
</option>
<option value="+267">
+267 BW
</option>
<option value="+47">
+47 BV
</option>
<option value="+55">
+55 BR
</option>
<option value="+246">
+246 IO
</option>
<option value="+673">
+673 BN
</option>
<option value="+359">
+359 BG
</option>
<option value="+226">
+226 BF
</option>
<option value="+257">
+257 BI
</option>
<option value="+855">
+855 KH
</option>
<option value="+237">
+237 CM
</option>
<option value="+1">
+1 CA
</option>
<option value="+238">
+238 CV
</option>
<option value="+1345">
+1345 KY
</option>
<option value="+236">
+236 CF
</option>
<option value="+235">
+235 TD
</option>
<option value="+56">
+56 CL
</option>
<option value="+86">
+86 CN
</option>
<option value="+61">
+61 CX
</option>
<option value="+61">
+61 CC
</option>
<option value="+57">
+57 CO
</option>
<option value="+269">
+269 KM
</option>
<option value="+242">
+242 CG
</option>
<option value="+243">
+243 CD
</option>
<option value="+682">
+682 CK
</option>
<option value="+506">
 +506 CR
</option>
<option value="+225">
+225 CI
</option>
<option value="+385">
+385 HR
</option>
<option value="+53">
+53 CU
</option>
<option value="+599">
+599 CW
</option>
<option value="+357">
+357 CY
</option>
<option value="+420">
+420 CZ
</option>
<option value="+45">
+45 DK
</option>
<option value="+253">
+253 DJ
</option>
<option value="+1767">
+1767 DM
</option>
<option value="+1809">
+1809 DO
</option>
<option value="+1829">
+1829 DO
</option>
<option value="+1849">
+1849 DO
</option>
<option value="+593">
+593 EC
</option>
<option value="+20">
+20 EG
</option>
<option value="+503">
+503 SV
</option>
<option value="+240">
+240 GQ
</option>
<option value="+291">
+291 ER
</option>
<option value="+372">
+372 EE
</option>
<option value="+251">
+251 ET
</option>
<option value="+500">
+500 FK
</option>
<option value="+298">
+298 FO
</option>
<option value="+679">
+679 FJ
</option>
<option value="+358">
+358 FI
</option>
<option value="+33">
+33 FR
</option>
<option value="+594">
+594 GF
</option>
<option value="+689">
+689 PF
</option>
<option value="+262">
+262 TF
</option>
<option value="+241">
+241 GA
</option>
<option value="+220">
+220 GM
</option>
<option value="+995">
+995 GE
</option>
<option value="+49">
+49 DE
</option>
<option value="+233">
+233 GH
</option>
<option value="+350">
+350 GI
</option>
<option value="+30">
+30 GR
</option>
<option value="+299">
 +299 GL
</option>
<option value="+1473">
+1473 GD
</option>
<option value="+590">
+590 GP
</option>
<option value="+1671">
+1671 GU
</option>
<option value="+502">
+502 GT
</option>
<option value="+44">
+44 GG
</option>
<option value="+224">
+224 GN
</option>
<option value="+245">
+245 GW
</option>
<option value="+592">
+592 GY
</option>
<option value="+509">
+509 HT
</option>
<option value="+672">
+672 HM
</option>
<option value="+379">
+379 VA
</option>
<option value="+504">
+504 HN
</option>
<option value="+852">
+852 HK
</option>
<option value="+36">
+36 HU
</option>
<option value="+354">
+354 IS
</option>
<option value="+91">
+91 IN
</option>
<option value="+62">
+62 ID
</option>
<option value="+98">
+98 IR
</option>
<option value="+964">
+964 IQ
</option>
<option value="+353">
+353 IE
</option>
<option value="+44">
+44 IM
</option>
<option value="+972">
+972 IL
</option>
<option value="+39">
+39 IT
</option>
<option value="+1876">
+1876 JM
</option>
<option value="+81">
+81 JP
</option>
<option value="+44">
+44 JE
</option>
<option value="+962">
+962 JO
</option>
<option value="+7">
+7 KZ
</option>
<option value="+254">
+254 KE
</option>
<option value="+686">
+686 KI
</option>
<option value="+850">
+850 KP
</option>
<option value="+82">
+82 KR
</option>
<option value="+965">
+965 KW
</option>
<option value="+996">
+996 KG
</option>
<option value="+856">
+856 LA
 </option>
<option value="+371">
+371 LV
</option>
<option value="+961">
+961 LB
</option>
<option value="+266">
+266 LS
</option>
<option value="+231">
+231 LR
</option>
<option value="+218">
+218 LY
</option>
<option value="+423">
+423 LI
</option>
<option value="+370">
+370 LT
</option>
<option value="+352">
+352 LU
</option>
<option value="+853">
+853 MO
</option>
<option value="+389">
+389 MK
</option>
<option value="+261">
+261 MG
</option>
<option value="+265">
+265 MW
</option>
<option value="+60">
+60 MY
</option>
<option value="+960">
+960 MV
</option>
<option value="+223">
+223 ML
</option>
<option value="+356">
+356 MT
</option>
<option value="+692">
+692 MH
</option>
<option value="+596">
+596 MQ
</option>
<option value="+222">
+222 MR
</option>
<option value="+230">
+230 MU
</option>
<option value="+262">
+262 YT
</option>
<option value="+52">
+52 MX
</option>
<option value="+691">
+691 FM
</option>
<option value="+373">
+373 MD
</option>
<option value="+377">
+377 MC
</option>
<option value="+976">
+976 MN
</option>
<option value="+382">
+382 ME
</option>
<option value="+1664">
+1664 MS
</option>
<option value="+212">
+212 MA
</option>
<option value="+258">
+258 MZ
</option>
<option value="+95">
+95 MM
</option>
<option value="+264">
+264 NA
</option>
<option value="+674">
+674 NR
</option>
<option value="+977">
+977 NP
</option>
<option value="+31">
+31 NL
 </option>
<option value="+687">
+687 NC
</option>
<option value="+64">
+64 NZ
</option>
<option value="+505">
+505 NI
</option>
<option value="+227">
+227 NE
</option>
<option value="+234">
+234 NG
</option>
<option value="+683">
+683 NU
</option>
<option value="+672">
+672 NF
</option>
<option value="+1670">
+1670 MP
</option>
<option value="+47">
+47 NO
</option>
<option value="+968">
+968 OM
</option>
<option value="+92">
+92 PK
</option>
<option value="+680">
+680 PW
</option>
<option value="+970">
+970 PS
</option>
<option value="+507">
+507 PA
</option>
<option value="+675">
+675 PG
</option>
<option value="+595">
+595 PY
</option>
<option value="+51">
+51 PE
</option>
<option value="+63">
+63 PH
</option>
<option value="+64">
+64 PN
</option>
<option value="+48">
+48 PL
</option>
<option value="+351">
+351 PT
</option>
<option value="+1787">
+1787 PR
</option>
<option value="+974">
+974 QA
</option>
<option value="+383">
+383 XK
</option>
<option value="+262">
+262 RE
</option>
<option value="+40">
+40 RO
</option>
<option value="+7">
+7 RU
</option>
<option value="+250">
+250 RW
</option>
<option value="+590">
+590 BL
</option>
<option value="+290">
+290 SH
</option>
<option value="+1869">
+1869 KN
</option>
<option value="+1758">
+1758 LC
</option>
<option value="+599">
+599 MF
</option>
<option value="+508">
+508 PM
</option>
<option value="+1784">
+1784 VC
</option>
<option value="+685">
+685 WS
</option>
<option value="+378">
+378 SM
</option>
<option value="+239">
+239 ST
</option>
<option value="+966">
+966 SA
</option>
<option value="+221">
+221 SN
</option>
<option value="+381">
+381 RS
</option>
<option value="+248">
+248 SC
</option>
<option value="+232">
+232 SL
</option>
<option value="+65">
+65 SG
</option>
<option value="+599">
+599 SX
</option>
<option value="+421">
+421 SK
</option>
<option value="+386">
+386 SI
</option>
<option value="+677">
+677 SB
</option>
<option value="+252">
+252 SO
</option>
<option value="+27">
+27 ZA
</option>
<option value="+500">
+500 GS
</option>
<option value="+211">
+211 SS
</option>
<option value="+34">
+34 ES
</option>
<option value="+94">
+94 LK
</option>
<option value="+249">
+249 SD
</option>
<option value="+597">
+597 SR
</option>
<option value="+47">
+47 SJ
</option>
<option value="+268">
+268 SZ
</option>
<option value="+46">
+46 SE
</option>
<option value="+41">
+41 CH
</option>
<option value="+963">
+963 SY
</option>
<option value="+886">
+886 TW
</option>
<option value="+992">
+992 TJ
</option>
<option value="+255">
+255 TZ
</option>
<option value="+66">
+66 TH
</option>
<option value="+670">
+670 TL
</option>
<option value="+228">
+228 TG
</option>
<option value="+690">
+690 TK
</option>
<option value="+676">
+676 TO
</option>
<option value="+1868">
+1868 TT
</option>
 <option value="+216">
+216 TN
</option>
<option value="+90">
+90 TR
</option>
<option value="+993">
+993 TM
</option>
<option value="+1649">
+1649 TC
</option>
<option value="+688">
+688 TV
</option>
<option value="+256">
+256 UG
</option>
<option value="+380">
+380 UA
</option>
<option value="+971">
+971 AE
</option>
<option value="+44">
+44 GB
</option>
<option value="+1">
+1 US
</option>
<option value="+246">
+246 UM
</option>
<option value="+598">
+598 UY
</option>
<option value="+998">
+998 UZ
</option>
<option value="+678">
+678 VU
</option>
<option value="+58">
+58 VE
</option>
<option value="+84">
+84 VN
</option>
<option value="+1284">
+1284 VG
</option>
<option value="+1340">
+1340 VI
</option>
<option value="+681">
+681 WF
</option>
<option value="+212">
+212 EH
</option>
<option value="+967">
+967 YE
</option>
<option value="+260">
+260 ZM
</option>
<option value="+263">
+263 ZW
</option>
</select>
</div>
<div class="entry__field" style="width: 100%">
<input type="tel" type="text" class="input" id="SMS" name="SMS" autocomplete="off" placeholder="(99)99999-9999" data-required="true" required />
</div>
</div>
<div class="sib-sms-tooltip">
<div class="sib-sms-tooltip__box">
O campo SMS deve conter entre 6 e 19 dígitos e incluir o código do país sem usar +/0 (por exemplo: 1xxxxxxxxxx para os Estados Unidos)
</div>
<span class="sib-sms-tooltip__icon">?</span>
</div>
</div>
</div>
<label class="entry__error entry__error--primary" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;">
</label>
<label class="entry__error entry__error--secondary" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;">
</label>
<label class="entry__specification" style="font-size:12px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#f4f7fa;">
Digite seu número de whatsapp apenas com o DD+número. Exemplo (99)99999-9999
</label>
</div>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-optin sib-form-block">
<div class="form__entry entry_mcq">
<div class="form__label-row form__label-row--horizontal">
<div class="entry__choice">
<label>
<input type="checkbox" class="input_replaced" value="1" id="OPT_IN" name="OPT_IN" />
<span class="checkbox checkbox_tick_positive"></span><span style="font-size:14px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#fcfdff; background-color:transparent;"><p>Eu concordo em receber seus boletins informativos e com os termos e condições.</p></span> </label>
</div>
</div>
<label class="entry__error entry__error--primary" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;">
</label>
<label class="entry__specification" style="font-size:12px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#f4f7fa;">
Você pode cancelar a assinatura a qualquer momento usando o link em nossa newsletter.
</label>
</div>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-captcha sib-form-block">
<div class="form__entry entry_block">
<div class="form__label-row form__label-row--horizontal">
<script>
                  function handleCaptchaResponse() {
                    var event = new Event('captchaChange');
                    document.getElementById('sib-captcha').dispatchEvent(event);
                  }
                </script>
<div class="g-recaptcha sib-visible-recaptcha" id="sib-captcha" data-sitekey="6LerAPkiAAAAAFvjWs3UN92gBHV1zdInW2VTPU6s" data-callback="handleCaptchaResponse"></div>
</div>
<label class="entry__error entry__error--primary" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;">
</label>
</div>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-form-block sib-divider-form-block">
<div style="border: 0; border-bottom: 1px solid #6710cd"></div>
</div>
</div>
<div style="padding: 8px 0;">
<div class="sib-form-block" style="text-align: center">
<button class="sib-form-block__button sib-form-block__button-with-loader" style="font-size:16px; text-align:center; font-weight:700; font-family:&quot;Helvetica&quot;, sans-serif; color:#FFFFFF; background-color:#0f84e4; border-radius:20px; border-width:0px;" form="sib-form" type="submit">
<svg class="icon clickable__icon progress-indicator__icon sib-hide-loader-icon" viewBox="0 0 512 512">
<path d="M460.116 373.846l-20.823-12.022c-5.541-3.199-7.54-10.159-4.663-15.874 30.137-59.886 28.343-131.652-5.386-189.946-33.641-58.394-94.896-95.833-161.827-99.676C261.028 55.961 256 50.751 256 44.352V20.309c0-6.904 5.808-12.337 12.703-11.982 83.556 4.306 160.163 50.864 202.11 123.677 42.063 72.696 44.079 162.316 6.031 236.832-3.14 6.148-10.75 8.461-16.728 5.01z" />
</svg>
Confirmar inscrição 🔥
</button>
</div>
</div>
<input type="text" name="email_address_check" value="" class="input--hidden">
<input type="hidden" name="locale" value="pt">
</form>
</div>
</div>
</div>


<script>
  window.REQUIRED_CODE_ERROR_MESSAGE = 'Escolha um código de país';
  window.LOCALE = 'pt';
  window.EMAIL_INVALID_MESSAGE = window.SMS_INVALID_MESSAGE = "A informação fornecida não é valida. Verifique o formato do campo e tente novamente.";

  window.REQUIRED_ERROR_MESSAGE = "Este campo não pode ser deixado em branco. ";

  window.GENERIC_INVALID_MESSAGE = "A informação fornecida não é valida. Verifique o formato do campo e tente novamente.";




  window.translation = {
    common: {
      selectedList: '{quantity} lista selecionada',
      selectedLists: '{quantity} listas selecionadas'
    }
  };

  var AUTOHIDE = Boolean(1);
</script>
<script defer src="https://sibforms.com/forms/end-form/build/main.js"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=pt"></script>

</div>
<ol>
<li><strong> Golpes de ingressos</strong></li>
</ol>
<p>Com preços de ingressos variando de US$ 11 e mais de US$ 1.600, os golpistas utilizam a promessa de ingressos gratuitos ou com desconto como isca para induzir os desavisados ​​(phishing) a visitar sites maliciosos ou clicar em links perigosos onde um software contaminado é oferecido. Embora a regra geral de &#8220;se parece bom demais para ser verdade, provavelmente é&#8221; se aplique aqui, os destinatários desses e-mails podem ignorar as práticas recomendadas e seguir esses links maliciosos.</p>
<ol start="2">
<li><strong> Golpes de apostas esportivas</strong></li>
</ol>
<p>Durante a Copa do Mundo, a tendência é o número de apostas esportivas crescer, e usuários desavisados ​​podem inserir dados bancários ou de cartão de crédito, vincular-se a carteiras de criptomoedas ou publicar informações pessoais em sites ou aplicativos maliciosos. Antes de acessar um link, é preciso ter certeza de que se trata de um ambiente online legal.</p>
<ol start="3">
<li><strong> Domínios com typosquatting e streaming ilegal</strong></li>
</ol>
<p>Typosquatting ocorre quando agentes mal-intencionados registram nomes de domínio que se assemelham a um site popular. Com o controle desses domínios, o invasor pode tentar clonar esse site e coletar dados confidenciais, informações financeiras ou tentar atrair um visitante para fazer download de um malware.</p>
<p>Embora o typosquatting não seja algo novo, os invasores continuam tendo sucesso com essa técnica. Alguns navegadores da Web modernos tentam se proteger contra esse cenário de ataque, mas não há uma maneira infalível de oferecer proteção. Com um evento tão popular quanto a Copa do Mundo, criminosos vão atrair visitantes para seus sites maliciosos, com ofertas para transmitir partidas, distribuição de prêmios ou outros truques para atraírem usuários desavisados.</p>
<p>&#8220;Como diz o velho ditado, se parece bom demais para ser verdade, provavelmente é. Ou seja, acessos gratuitos à transmissões dos jogos precisam acender a luz de alerta de consumidores e organizações. Os fãs de futebol estão comemorando, pois existem maneiras de se proteger enquanto ainda estão em toda a ação&#8221;, disse Scott Caveza, Diretor de Investigação Sênior, Equipe de Resposta de Segurança e Equipe de Investigação de Dia Zero da Tenable.</p>
<p><strong>Dicas para aumentar a segurança durante a Copa do Mundo do Catar</strong></p>
<p>O combate às ameaças que podem surgir durante a Copa do Mundo exigirá tanto das empresas, quanto de seus funcionários cuidado e priorização das medidas que ajudem a construir um ecossistema confiável.</p>
<p>Aqui estão alguns pontos recomendados para as empresas:</p>
<ul>
<li><strong>As equipes de segurança devem estar em alerta máximo.</strong> Ter uma estrutura e processos claros ajudará a identificar e combater quaisquer ameaças e reduzir riscos. As equipes de segurança precisam garantir que todos os softwares estejam atualizados, patches aplicados e permissões de usuário verificadas.</li>
<li><strong>A visibilidade da exposição é mais importante do que nunca.</strong>&nbsp;Não pode defender o que não pode ver. Garantir uma visibilidade total da rede ajudará a identificar ataques antes que eles aconteçam. Foco em proteger todos os pontos de acesso como servidores, computadores, notebooks, celulares e outros dispositivos com acesso à internet de possíveis ameaças cibernéticas. Ao ter soluções que lhes dão visibilidade, o administrador poderá ter um melhor monitoramento dos controles de segurança e pontos de acesso.</li>
<li><strong>A educação é fundamental.</strong> Os cibercriminosos mostraram que estão mais criativos do que nunca. Os funcionários devem ficar muito atentos a tentativas de phishing e spearphishing (e-mails maliciosos direcionados), evitando clicar em um link ou enviar qualquer informação pessoal por computadores ou telefones, corporativos ou pessoais, que tenham acesso a informações confidenciais da empresa.</li>
</ul>
<p>“Durante esta Copa do Mundo, os brasileiros devem ter sempre em mente a segurança e estar alerta para possíveis ameaças durante a competição. É fundamental agir em várias frentes para evitar roubo de informações, danos a redes e infraestrutura, interrupções operacionais e malware”, afirma Omar Alcala, diretor de cibersegurança da Tenable América Latina.</p>
<p><img src='https://api.dino.com.br/v2/news/tr/281382?partnerId=3178' alt="" style="border:0px;width:1px;height:1px;" /></p>
<div class="soude-depois-do-conteudo" id="soude-299367758"><div id="101447-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=101447&formatId=6"></script></div></div></div>
<div class="ceris-mobile-share-socials">
<h3>Compartilhar</h3>
<ul class="list-unstyled list-horizontal">
<li><a class="sharing-btn sharing-btn-primary facebook-btn" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F"><i class="mdicon mdicon-facebook"></i></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F&amp;text=Ataques%20cibernéticos%20podem%20atrapalhar%20Copa%20do%20Mundo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F&amp;text=Ataques%20cibernéticos%20podem%20atrapalhar%20Copa%20do%20Mundo"><i class="mdicon mdicon-twitter"></i></a></li><li><a class="sharing-btn pinterest-btn" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2FAtaques_ciberneticos_podem_atrapalhar_Copa_do_Mundo%2F"><i class="mdicon mdicon-linkedin"></i></a></li> </ul>
</div>
<footer class="single-footer entry-footer">
<div class="entry-interaction entry-interaction--horizontal">
<div class="entry-interaction__left">
<div class="entry-tags">
<ul>
</ul>
</div>
</div>
<div class="entry-interaction__right">
<a href="#comments" class="comments-count" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-comment-o"></i><span>0</span></a><a href="#views" class="view-count" data-toggle="tooltip" data-placement="top" title="38 Views"><i class="mdicon mdicon-visibility"></i><span>38</span></a> </div>
</div>
</footer> </div>
</div>
</div>
</article>
<div class="navigation-author__wrap">
</div>
<div class="related-posts single-entry-section the-heading-size-xxs"><div class="block-heading block-heading--style-7"><h4 class="block-heading__title">Você pode gostar</h4></div><div class="posts-listing-grid-small atbs-ceris-post--listing-list-a-update"><div class="post-list posts-list"><div class="list-item"> <article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/Emissao_de_GNRE_e_essencial_para_vendas_na_Black_Friday/"><img width="400" height="400" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/11/410e8f48-3697-4b27-a64c-38398a4436d8-400x400.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a> 
</div>
<div class="post__text ">
<h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://www.soudesergipe.com.br/Emissao_de_GNRE_e_essencial_para_vendas_na_Black_Friday/">Emissão de GNRE é essencial para vendas na Black Friday</a></h3>
<div class="post__meta">
<time class="time published" datetime="2022-11-23T17:10:02+00:00" title="novembro 23, 2022 at 5:10 pm"><i class="mdicon mdicon-schedule"></i>23 de novembro de 2022</time> </div>
</div>
</article>
</div><div class="list-item"> <article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/Tentacoes_alimentares_profissional_explica_como_resistir/"><img width="400" height="400" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/11/e8e6ffb1-db6a-43ed-a732-4e3d5497be5f-400x400.png" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a> 
</div>
<div class="post__text ">
<h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://www.soudesergipe.com.br/Tentacoes_alimentares_profissional_explica_como_resistir/">Tentações alimentares: profissional explica como resistir</a></h3>
<div class="post__meta">
<time class="time published" datetime="2022-11-23T16:22:20+00:00" title="novembro 23, 2022 at 4:22 pm"><i class="mdicon mdicon-schedule"></i>23 de novembro de 2022</time> </div>
</div>
</article>
</div></div></div></div> <div class="comments-section single-entry-section">
<div id="comments" class="comments-area  the-heading-size-xxs">
<p class="nocomments">Comments are closed.</p>
</div>
</div> 
</div>
<div class="atbs-ceris-sub-col sidebar js-sticky-sidebar" role="complementary">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9689965341835139" data-ad-slot="3322191973" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="bk_widget_posts_list-2" class="widget atbs-ceris-widget"><div class="atbs-ceris-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">As mais lidas</h4></div><ol class="posts-list list-space-md list-unstyled"><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/meu-sentimento-e-que-a-justica-seja-feita-diz-pai-sobre-morte-do-filho-em-uma-quadra-de-socorro/"><img width="151" height="180" src="https://www.soudesergipe.com.br/wp-content/uploads/2017/04/samuel-carvalho-eofilho.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/meu-sentimento-e-que-a-justica-seja-feita-diz-pai-sobre-morte-do-filho-em-uma-quadra-de-socorro/">Meu sentimento é que a justiça seja feita, diz pai sobre morte do filho em uma quadra de Socorro</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/homem-comete-suicidio-em-gloria/"><img width="180" height="94" src="https://www.soudesergipe.com.br/wp-content/uploads/2017/09/soudesergipe-noticias-suicidio-em-gloria.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/homem-comete-suicidio-em-gloria/">Homem comete suicídio em Glória</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/jovem-youtuber-e-assassinado-na-frente-da-mae-em-carira/"><img width="180" height="120" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/01/24992.max-2220x1000-1.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/jovem-youtuber-e-assassinado-na-frente-da-mae-em-carira/">Jovem youtuber é assassinado na frente da mãe em Carira</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/morre-em-acidente-grave-o-ex-baterista-de-erisvaldo-de-carira-marquinhos-batera/"><img width="180" height="94" src="https://www.soudesergipe.com.br/wp-content/uploads/2017/06/soudesergipe-noticias-acidente.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/morre-em-acidente-grave-o-ex-baterista-de-erisvaldo-de-carira-marquinhos-batera/">Morre em acidente grave o ex- baterista de Erisvaldo de Carira, &#8220;Marquinhos Batera&#8221;</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/urgente-piora-estado-de-saude-de-paulinha-abelha-cantora-esta-em-coma/"><img width="180" height="180" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/paulinha-abelha-ok-e1645008016674-983x570-1-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" decoding="async" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/urgente-piora-estado-de-saude-de-paulinha-abelha-cantora-esta-em-coma/">URGENTE: Piora estado de saúde de Paulinha Abelha, cantora está em coma</a></h3>
</div>
</article>
</li></ol> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="infinity-single-trigger"></div>
</div><div class="single-next-article-info-popup atbs-force-hidden js-sticky-article-info">
<span class="next-article-popup-heading">Próximo Post:</span>
<h3 class="post__title typescale-1"></h3>
<div class="post__meta">
<time class="time published" datetime="2022-11-23T15:55:29+00:00" title="novembro 23, 2022 at 3:55 pm"><i class="mdicon mdicon-schedule"></i>23 de novembro de 2022</time> <div class="ceris-article-wpm--wrap">
<span class="min-read-icon">
<svg class="svgIcon-use" width="15" height="15"><path d="M7.438 2.324c.034-.099.09-.099.123 0l1.2 3.53a.29.29 0 0 0 .26.19h3.884c.11 0 .127.049.038.111L9.8 8.327a.271.271 0 0 0-.099.291l1.2 3.53c.034.1-.011.131-.098.069l-3.142-2.18a.303.303 0 0 0-.32 0l-3.145 2.182c-.087.06-.132.03-.099-.068l1.2-3.53a.271.271 0 0 0-.098-.292L2.056 6.146c-.087-.06-.071-.112.038-.112h3.884a.29.29 0 0 0 .26-.19l1.2-3.52z"></path></svg>
</span>
<span class="ceris-article-wpm"></span>min de leitura </div>
</div>
<span class="single-next-article-info-popup--close">
<svg viewBox="0 0 15.642 15.642" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 15.642 15.642">
<path fill="#444444" fill-rule="evenodd" d="M8.882,7.821l6.541-6.541c0.293-0.293,0.293-0.768,0-1.061  c-0.293-0.293-0.768-0.293-1.061,0L7.821,6.76L1.28,0.22c-0.293-0.293-0.768-0.293-1.061,0c-0.293,0.293-0.293,0.768,0,1.061  l6.541,6.541L0.22,14.362c-0.293,0.293-0.293,0.768,0,1.061c0.147,0.146,0.338,0.22,0.53,0.22s0.384-0.073,0.53-0.22l6.541-6.541  l6.541,6.541c0.147,0.146,0.338,0.22,0.53,0.22c0.192,0,0.384-0.073,0.53-0.22c0.293-0.293,0.293-0.768,0-1.061L8.882,7.821z"></path>
</svg>
</span>
</div>
<footer class="site-footer footer-default ceris-footer ">
<div class="site-footer__section">
<div class="container">
<div class="site-footer__section-inner hidden-lg hidden-md text-center">
<div class="site-logo atbs-ceris-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />

<img class="ceris-img-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />


</a>
</div>
</div>
<div class="site-footer__section-inner text-center ">
<div class="site-logo hidden-sm hidden-xs text-left flex-1 atbs-ceris-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />

<img class="ceris-img-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />


</a>
</div>
<nav class="footer-menu text-center flex-2">
<div class="menu-rodape-container"><ul id="menu-rodape" class="navigation navigation--footer navigation--inline"><li id="menu-item-43866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43866"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
<li id="menu-item-43870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-43870"><a href="https://www.soudesergipe.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-43867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43867"><a href="https://www.soudesergipe.com.br/politica-de-etica/">Política de Ética</a></li>
<li id="menu-item-43868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43868"><a href="https://www.soudesergipe.com.br/politica-de-verificacao-de-fatos/">Política de Verificação de Fatos</a></li>
</ul></div> </nav>
<ul class="social-list social-list--lg list-center hidden-sm hidden-xs text-right flex-1">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
</div>
<div class="site-footer__section-inner hidden-lg hidden-md">
<ul class="social-list social-list--lg list-center">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
</div>
</div>
</div>
</footer>
<div id="atbs-ceris-offcanvas-primary" class="menu-wrap atbs-ceris-offcanvas animation_0_row js-atbs-ceris-offcanvas"> 
<div class="atbs-ceris-offcanvas--inner js-perfect-scrollbar">
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__title border-right">
<h2 class="site-logo atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" />



</a>
</h2>
<ul class="social-list list-horizontal">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
<a href="#atbs-ceris-offcanvas-primary" class="close-button atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close">
<div class="atbs-ceris-offcanvas-close--wrap">
<span aria-hidden="true">&#10005;</span>
<span class="label-icon">Close</span>
</div>
</a>
</div>
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation border-right">
<div class="atbs-ceris-offcanvas__section-navigation--wrap">
<div id="offcanvas-menu-desktop" class="menu-home-container"><ul id="menu-home-1" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963 menu-item-cat-17"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47071 menu-item-cat-86"><a href="https://www.soudesergipe.com.br/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48180 menu-item-cat-17309"><a href="https://www.soudesergipe.com.br/editais/">Editais Oficiais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18928 menu-item-cat-2"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065 menu-item-cat-12"><a href="https://www.soudesergipe.com.br/cidades/aracaju/">Aracaju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47073 menu-item-cat-59"><a href="https://www.soudesergipe.com.br/cidades/caninde/">Canindé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064 menu-item-cat-75"><a href="https://www.soudesergipe.com.br/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47076 menu-item-cat-93"><a href="https://www.soudesergipe.com.br/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47074 menu-item-cat-252"><a href="https://www.soudesergipe.com.br/cidades/itabaiana/">Itabaiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47075 menu-item-cat-133"><a href="https://www.soudesergipe.com.br/cidades/lagarto/">Lagarto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47067 menu-item-cat-17229"><a href="https://www.soudesergipe.com.br/eleicoes/">Eleições</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068 menu-item-cat-17037"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070 menu-item-cat-10392"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2020/">Eleições 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069 menu-item-cat-5"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2018/">Eleições 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47072 menu-item-cat-6"><a href="https://www.soudesergipe.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48382 menu-item-cat-17313"><a href="https://www.soudesergipe.com.br/noticias-corporativas-dino/">Corporativas</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas js-atbs-ceris-offcanvas js-perfect-scrollbar">
<div class="atbs-ceris-offcanvas__title">
<h2 class="site-logo atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" />



</a>
</h2>
<ul class="social-list list-horizontal">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
<a href="#atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
</div>
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation">
<div id="offcanvas-menu-mobile" class="menu-home-container"><ul id="menu-home-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963 menu-item-cat-17"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47071 menu-item-cat-86"><a href="https://www.soudesergipe.com.br/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48180 menu-item-cat-17309"><a href="https://www.soudesergipe.com.br/editais/">Editais Oficiais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18928 menu-item-cat-2"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065 menu-item-cat-12"><a href="https://www.soudesergipe.com.br/cidades/aracaju/">Aracaju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47073 menu-item-cat-59"><a href="https://www.soudesergipe.com.br/cidades/caninde/">Canindé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064 menu-item-cat-75"><a href="https://www.soudesergipe.com.br/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47076 menu-item-cat-93"><a href="https://www.soudesergipe.com.br/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47074 menu-item-cat-252"><a href="https://www.soudesergipe.com.br/cidades/itabaiana/">Itabaiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47075 menu-item-cat-133"><a href="https://www.soudesergipe.com.br/cidades/lagarto/">Lagarto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47067 menu-item-cat-17229"><a href="https://www.soudesergipe.com.br/eleicoes/">Eleições</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068 menu-item-cat-17037"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070 menu-item-cat-10392"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2020/">Eleições 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069 menu-item-cat-5"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2018/">Eleições 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47072 menu-item-cat-6"><a href="https://www.soudesergipe.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48382 menu-item-cat-17313"><a href="https://www.soudesergipe.com.br/noticias-corporativas-dino/">Corporativas</a></li>
</ul></div> </div>
</div>
<div class="atbs-ceris-search-full">
<span id="atbs-ceris-search-remove"><i class="mdicon mdicon-close"></i></span>
<div class="atbs-ceris-search-full--wrap ajax-search is-in-navbar js-ajax-search is-active">
<div class="atbs-ceris-search-full--form">
<form action="https://www.soudesergipe.com.br/" method="get">
<input type="text" name="s" class="form-control search-form__input" autocomplete="off" placeholder="Type to search" value="">
<button type="submit" class="btn-search-full"><i class="mdicon mdicon-arrow_forward"></i></button>
</form>
<div class="result-default">
<div class="search-recommend-articles">
<h2 class="search-module-heading">
Últimas Postagens </h2>
<div class="popular-post-inner">
<div class="post-list">
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/Emissao_de_GNRE_e_essencial_para_vendas_na_Black_Friday/">Emissão de GNRE é essencial para vendas na Black Friday</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/Tentacoes_alimentares_profissional_explica_como_resistir/">Tentações alimentares: profissional explica como resistir</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/Dia_de_Doar_mobiliza_o_pais_e_incentiva_a_sociedade_a_ser_mais_colaborativa/">Dia de Doar mobiliza o país e incentiva a sociedade a ser mais colaborativa</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/Ataques_ciberneticos_podem_atrapalhar_Copa_do_Mundo/">Ataques cibernéticos podem atrapalhar Copa do Mundo</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/Prefixos_0303_e_0304_devem_seguir_todas_as_obrigatoriedades_estabelecidas_pela_ANATEL/">Prefixos 0303 e 0304 devem seguir todas as obrigatoriedades estabelecidas pela ANATEL</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="search-tags">
<h2 class="search-module-heading">
Tags populares </h2>
<div class="tags-list entry-tags">
<ul>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">estudantes</div>
</div>
</div>
<a href="https://www.soudesergipe.com.br/tag/estudantes/" class="link-overlay" title="View all"></a>
</li>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">impostoderenda</div>
</div>
</div>
<a href="https://www.soudesergipe.com.br/tag/impostoderenda/" class="link-overlay" title="View all"></a>
</li>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">irpf</div>
</div>
</div>
<a href="https://www.soudesergipe.com.br/tag/irpf/" class="link-overlay" title="View all"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="atbs-ceris-search-full--result search-results">
<div class="typing-loader"></div>
<div class="search-results__inner">
</div>
</div>
</div>
</div>


<a href="#" class="atbs-ceris-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para oferecer a você a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar tudo”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Configurações de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar tudo</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
 </div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader58745";
                                        c.src = "//scripts.cleverwebserver.com/4216684cfccf1ae4bd7df8871e713362.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.soudesergipe.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.2' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.2' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/throttle-debounce.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/bootstrap.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/countdown.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='final-countdown-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/flickity.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='flickity-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/fotorama.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='fotorama-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/magnific-popup.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/owl-carousel.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/perfect-scrollbar.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/theiaStickySidebar.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/vticker.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='vticker-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/fitvids.js?ver=1e989c13a8e080b7c731f22880b906ff' id='fitvids-js'></script>
<script type='text/javascript' id='ceris-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"ceris_security":{"ceris_security_code":{"content":"f47f84a666"}}};
var ceris_wcount = ["130"];
var ATBS_DARKMODE_COOKIE_NAME = ["ceris_dark_mode-d9c5dc273b792da3697956f3d4b1a9020f8d7ef1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/scripts.js?ver=1e989c13a8e080b7c731f22880b906ff' id='ceris-scripts-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/comment-reply.min.js?ver=1e989c13a8e080b7c731f22880b906ff' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdVhp8UAAAAAF7v1t1hCMz2B9TRyihIP0vHtQFc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdVhp8UAAAAAF7v1t1hCMz2B9TRyihIP0vHtQFc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/auto-link.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html>