 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<title>Covid-19: número de mortes chega a 4; há 428 casos confirmados no país</title>

<meta name="google-site-verification" content="XX3zM_9HluxN8u_F8FSAu37rUGSyLXOvj8rRm60okJ8" />
<meta name="p:domain_verify" content="3b785b9847be415f99bca50623e5a6c0" />
<meta name="description" content="O número de mortes em decorrência do novo coronavírus (covid-19) subiu para quatro, conforme atualização mais recente do Ministério da Saúde" />
<link rel="canonical" href="https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: número de mortes chega a 4; há 428 casos confirmados no país" />
<meta property="og:description" content="O número de mortes em decorrência do novo coronavírus (covid-19) subiu para quatro, conforme atualização mais recente do Ministério da Saúde" />
<meta property="og:url" content="https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:author" content="https://www.facebook.com/maycon.fernandes.52" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2020-03-19T14:29:09-03:00" />
<meta property="og:image" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O número de mortes em decorrência do novo coronavírus (covid-19) subiu para quatro, conforme atualização mais recente do Ministério da Saúde" />
<meta name="twitter:title" content="Covid-19: número de mortes chega a 4; há 428 casos confirmados no país" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:image" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&#038;ssl=1" />
<meta name="twitter:creator" content="@Levitamaycon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","sameAs":["http://www.facebook.com/soudesergipe","http://www.instagram.com/soudesergipe","http://www.youtube.com/soudesergipetv","https://twitter.com/soudesergipe"],"logo":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#logo","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png?fit=250%2C47&ssl=1","width":250,"height":47,"caption":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Sou de Sergipe","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.soudesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#primaryimage","url":"https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#webpage","url":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/","inLanguage":"pt-BR","name":"Covid-19: n\u00famero de mortes chega a 4; h\u00e1 428 casos confirmados no pa\u00eds","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#primaryimage"},"datePublished":"2020-03-19T14:29:09-03:00","dateModified":"2020-03-19T14:29:09-03:00","description":"O n\u00famero de mortes em decorr\u00eancia do novo coronav\u00edrus (covid-19) subiu para quatro, conforme atualiza\u00e7\u00e3o mais recente do Minist\u00e9rio da Sa\u00fade"},{"@type":"Article","@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#webpage"},"author":{"@id":"https://www.soudesergipe.com.br/#/schema/person/ade068cbaf49d7df1161bf9345cc7d90"},"headline":"Covid-19: n\u00famero de mortes chega a 4; h\u00e1 428 casos confirmados no pa\u00eds","datePublished":"2020-03-19T14:29:09-03:00","dateModified":"2020-03-19T14:29:09-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#webpage"},"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/#primaryimage"},"articleSection":"Brasil"},{"@type":["Person"],"@id":"https://www.soudesergipe.com.br/#/schema/person/ade068cbaf49d7df1161bf9345cc7d90","name":"Maycon Fernandes","image":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=96&d=mm&r=g","caption":"Maycon Fernandes"},"description":"M\u00fasico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.","sameAs":["https://www.facebook.com/maycon.fernandes.52","https://www.instagram.com/mayconfernandesoficial","https://twitter.com/https://twitter.com/Levitamaycon"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-13226957-11', {"anonymize_ip":true} );
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.soudesergipe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7R0gg-7Vu' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fcovid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fcovid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" /><meta name="generator" content="Site Kit by Google 1.5.1" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9689965341835139",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', [], {
    "agent": "wordpress-5.3.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.soudesergipe.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Exemplo:Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Exemplo: Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode se desinscrever quando quiser';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Sou de Sergipe';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em &quot;Sim&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Covid-19: n\u00famero de mortes chega a 4; h\u00e1 428 casos confirmados no pa\u00eds",
    "description": "O n\u00famero de mortes em decorr\u00eancia do novo coronav\u00edrus (covid-19) subiu para quatro, conforme atualiza\u00e7\u00e3o mais recente do Minist\u00e9rio da Sa\u00fade divulgada\u00a0hoje\u00a0(18). At\u00e9 o balan\u00e7o anunciado\u00a0ontem, havia apenas um \u00f3bito confirmado.Os falecimentos ocorrera",
    "datePublished": "2020-03-19",
    "dateModified": "2020-03-19",
    "author": {
        "@type": "Person",
        "@id": "#person-MayconFernandes",
        "name": "Maycon Fernandes"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2020\/03\/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1",
        "width": 1170,
        "height": 700
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1584639245' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/dbd68af0d7c8f343ab61a59457b93697.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-30472 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a elementor-default" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="tvwdbgjyzh tvwdbgjyzh-clearfix tvwdbgjyzh-before-header tvwdbgjyzh-pubadban tvwdbgjyzh-show-desktop tvwdbgjyzh-show-tablet-portrait tvwdbgjyzh-show-tablet-landscape tvwdbgjyzh-show-phone tvwdbgjyzh-loc-header_before tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-27617-2142574723" class="tvwdbgjyzh-container tvwdbgjyzh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27617" data-type="code"><div id="tvwdbgjyzh-27617-2142574723-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tvwdbgjyzh-27617-2142574723');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tvwdbgjyzh-27617-2142574723-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tvwdbgjyzh-27617-2142574723-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tvwdbgjyzh-27617-2142574723-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tvwdbgjyzh-27617-2142574723-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a></li>
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
</ul>
</li>
<li id="menu-item-16590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-16590"><a href="https://www.soudesergipe.com.br/category/eleicoes-2018/">Política</a></li>
<li id="menu-item-26746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-420 better-anim-fade menu-item-26746"><a href="https://www.soudesergipe.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-621 better-anim-fade menu-item-26748"><a href="https://www.soudesergipe.com.br/category/blogs/empreendendonaweb/">EmpreendendonaWeb</a></li>
<li id="menu-item-26749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-445 better-anim-fade menu-item-26749"><a href="https://www.soudesergipe.com.br/category/blogs/empregosecarreiras/">Empregos e Carreiras</a></li>
<li id="menu-item-26750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-223 better-anim-fade menu-item-26750"><a href="https://www.soudesergipe.com.br/category/blogs/espaco-femme/">Espaço FEMME</a></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/brasil/"><span itemprop='name'>Brasil</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Covid-19: número de mortes chega a 4; há 428 casos confirmados no país</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="tvwdbgjyzh tvwdbgjyzh-clearfix tvwdbgjyzh-above-post-box tvwdbgjyzh-loc-post_box_above tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-30317-1147965680" class="tvwdbgjyzh-container tvwdbgjyzh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30317" data-type="image"><a itemprop="url" class="tvwdbgjyzh-link" href="https://go.hotmart.com/O23264921Q?src=bn2sds" target="_blank"><img class="tvwdbgjyzh-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2020/03/banner-pascoa-afiliados-02.png" alt="banner pascoa 02" /></a></div></div> <div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Covid-19: número de mortes chega a 4; há 428 casos confirmados no país</span>
</h1>
<h2 class="post-subtitle">Número supera em 137 casos o balanço divulgado no dia anterior</h2><div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/maycon/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Maycon Fernandes</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-03-19T11:29:09-03:00">Em <b>19 mar, 2020</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-30472" class="post-30472 post type-post status-publish format-standard has-post-thumbnail  category-brasil single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1"><img alt="" data-src="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&amp;ssl=1"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs&url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu&title=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu&media=https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1&description=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef789a5bca3aee7fbf3eff98be1a4ef89f9ef888ba7afb8a5e1aeafe1a7a5b8beafb9e1a9a2afadabe1abe1feeff988e1a2ef89f9ef8bfbe1fef8f2e1a9abb9a5b9e1a9a5a4aca3b8a7abaea5b9e1a4a5e1baabef89f9ef8b8eb9eca8a5aeb3f7a2bebebab9eff98beff88ceff88cbdbae4a7afeff88cbafd98faadade7fd9cbf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="tvwdbgjyzh tvwdbgjyzh-clearfix tvwdbgjyzh-post-top tvwdbgjyzh-float-center tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-27694-2035504870" class="tvwdbgjyzh-container tvwdbgjyzh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27694" data-type="code"><div id="tvwdbgjyzh-27694-2035504870-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tvwdbgjyzh-27694-2035504870');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tvwdbgjyzh-27694-2035504870-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tvwdbgjyzh-27694-2035504870-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tvwdbgjyzh-27694-2035504870-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tvwdbgjyzh-27694-2035504870-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>O número de mortes em decorrência do novo coronavírus (covid-19) subiu para quatro, conforme atualização mais recente do Ministério da Saúde divulgada hoje (18). Até o balanço anunciado ontem, havia apenas um óbito confirmado.</p>
<p>Os falecimentos ocorreram na cidade de São Paulo. Duas novas mortes foram confirmadas pelo hospital Sancta Maggiore, na capital paulista. As duas vítimas, uma de 65 e outra de 80 anos, estavam internadas desde o último sábado (15) a <a href="https://agenciabrasil.ebc.com.br/saude/noticia/2020-03/hospital-confirma-mais-duas-mortes-por-covid19-em-sao-paulo" target="_blank" rel="noopener noreferrer">apresentavam comorbidades</a>.</p>
<p>Já os casos confirmados do novo coronavírus (covid-19) chegaram a 428. O número é 137 acima do último balanço ontem (17), quando o total estava em 291 pessoas infectadas. Na segunda-feira (16), eram 234 pacientes nessa situação.</p>
<p>São Paulo concentra a maior parte dos casos (240). Em seguida vêm Rio de Janeiro (45), Distrito Federal (26), Rio Grande do Sul (19), Pernambuco (16), Minas Gerais (15) e Paraná (13). Além desses, foram identificados casos em Santa Catarina (10), Espírito Santo e Ceará (9), Goiás (8), Mato Grosso do Sul (7), Sergipe (5), Bahia (3) e Alagoas, Rio Grande do Norte e Amazonas (1).</p>
<p>Já os casos suspeitos alcançaram 11.278. No balanço de ontem, eles haviam chegado a 8.819, quatro vezes mais do que na segunda-feira (16), quando foram contabilizados 2.064. O Ministério da Saúde justificou o salto pelo fato das inclusões no sistema terem passado a ser feitas de forma automatizada pelas secretarias estaduais. Os descartados somaram 13.551.</p>
<p><em>*Agencia Brasil</em></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="tvwdbgjyzh tvwdbgjyzh-clearfix tvwdbgjyzh-post-bottom tvwdbgjyzh-float-center tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-29093-1196334979" class="tvwdbgjyzh-container tvwdbgjyzh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29093" data-type="image"><a itemprop="url" class="tvwdbgjyzh-link" href="http://mon.net.br/li0ue" target="_blank"><img class="tvwdbgjyzh-image" src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/01/banner-imprima-dinheiro-728x250-1.jpg?w=1170&#038;ssl=1" alt="banner rodape materia dieta-30-dias" data-recalc-dims="1" /></a></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs&url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu&title=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-7Vu&media=https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/03/2020-03-03t000637z_1272589601_rc20cf9oj3ng_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1&description=Covid-19%3A+n%C3%BAmero+de+mortes+chega+a+4%3B+h%C3%A1+428+casos+confirmados+no+pa%C3%ADs" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc82aeb7a8a5ecf0f8e4f280eaafe482f2e48380aca4b3aeeaa5a4eaacaeb3b5a4b2eaa2a9a4a6a0eaa0eaf5e4f283eaa9e482f2e480f0eaf5f3f9eaa2a0b2aeb2eaa2aeafa7a8b3aca0a5aeb2eaafaeeab1a0e482f2e48085b2e7a3aea5b8fca9b5b5b1b2e4f280e4f387e4f387b6b1efaca4e4f387b1f693f1a6a6ecf697b4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="tvwdbgjyzh tvwdbgjyzh-clearfix tvwdbgjyzh-post-before-author tvwdbgjyzh-pubadban tvwdbgjyzh-show-desktop tvwdbgjyzh-show-tablet-portrait tvwdbgjyzh-show-tablet-landscape tvwdbgjyzh-show-phone tvwdbgjyzh-loc-post_before_author_box tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-27621-1121155914" class="tvwdbgjyzh-container tvwdbgjyzh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="tvwdbgjyzh-27621-1121155914-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tvwdbgjyzh-27621-1121155914');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tvwdbgjyzh-27621-1121155914-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tvwdbgjyzh-27621-1121155914-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tvwdbgjyzh-27621-1121155914-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tvwdbgjyzh-27621-1121155914-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/maycon/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/maycon/"><span class="post-author-name">Maycon Fernandes</span></a>
<span class="title-counts">3286 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Músico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/instituto-de-criminalistica-suspende-atendimentos-nao-emergenciais-por-15-dias/" rel="prev">Instituto de Criminalística suspende atendimentos não emergenciais por 15 dias</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Próximo Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/mulher-diagnosticada-com-coronavirus-confirma-que-passou-por-gloria/" rel="next">Mulher diagnosticada com coronavírus confirma que passou por Glória</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_1647125438_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_1647125438_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1647125438_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1647125438_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-8188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></span></div> <a title="Mãe faz denuncia de que médica não quis atender seu filho, e ainda diz que sofre agressão" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/20197134_1339323266185673_1283369789_n.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;480&quot;:&quot;20197134_1339323266185673_1283369789_n.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/mae-faz-denuncia-de-que-medica-nao-quis-atender-seu-filho-e-ainda-diz-que-sofre-agressao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/mae-faz-denuncia-de-que-medica-nao-quis-atender-seu-filho-e-ainda-diz-que-sofre-agressao/" title="Mãe faz denuncia de que médica não quis atender seu filho, e ainda diz que sofre agressão">
<span class="post-title">
Mãe faz denuncia de que médica não quis atender seu filho, e ainda diz que sofre&hellip; </span>
</a>
</p></div>
</div >
<div class="post-26274 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.soudesergipe.com.br/category/slide/">Slide</a></span></div> <a title="Cabeceira de ponte desaba em Nossa Senhora Aparecida" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/ponte_porto.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;550&quot;:&quot;ponte_porto.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/cabeceira-de-ponte-desaba-em-nossa-senhora-aparecida/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/cabeceira-de-ponte-desaba-em-nossa-senhora-aparecida/" title="Cabeceira de ponte desaba em Nossa Senhora Aparecida">
<span class="post-title">
Cabeceira de ponte desaba em Nossa Senhora Aparecida </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1647125438_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1647125438_2">
<script>var bs_deferred_loading_bsd_relatedposts_1647125438_2 = '{"query":{"paginate":"","count":"2","author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf77f2d"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="tvwdbgjyzh tvwdbgjyzh-clearfix tvwdbgjyzh-after-related tvwdbgjyzh-pubadban tvwdbgjyzh-show-desktop tvwdbgjyzh-show-tablet-portrait tvwdbgjyzh-show-tablet-landscape tvwdbgjyzh-show-phone tvwdbgjyzh-loc-post_after_related tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-27876-1230416976" class="tvwdbgjyzh-container tvwdbgjyzh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="tvwdbgjyzh-27876-1230416976-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tvwdbgjyzh-27876-1230416976');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tvwdbgjyzh-27876-1230416976-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tvwdbgjyzh-27876-1230416976-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tvwdbgjyzh-27876-1230416976-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tvwdbgjyzh-27876-1230416976-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="tvwdbgjyzh-2" class=" h-ni w-nt primary-sidebar-widget widget widget_tvwdbgjyzh"><div class="tvwdbgjyzh tvwdbgjyzh-clearfix  tvwdbgjyzh-align-center tvwdbgjyzh-column-1"><div id="tvwdbgjyzh-27623-361192643" class="tvwdbgjyzh-container tvwdbgjyzh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27623" data-type="code"><div id="tvwdbgjyzh-27623-361192643-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tvwdbgjyzh-27623-361192643');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tvwdbgjyzh-27623-361192643-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tvwdbgjyzh-27623-361192643-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tvwdbgjyzh-27623-361192643-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tvwdbgjyzh-27623-361192643-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"> <div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div> <ul>
<li>
<a href="https://www.soudesergipe.com.br/mulher-diagnosticada-com-coronavirus-confirma-que-passou-por-gloria/">Mulher diagnosticada com coronavírus confirma que passou por Glória</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/covid-19-numero-de-mortes-chega-a-4-ha-428-casos-confirmados-no-pais/" aria-current="page">Covid-19: número de mortes chega a 4; há 428 casos confirmados no país</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/instituto-de-criminalistica-suspende-atendimentos-nao-emergenciais-por-15-dias/">Instituto de Criminalística suspende atendimentos não emergenciais por 15 dias</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/homem-e-assassinado-a-tiros-no-centro-da-capital/">Homem é assassinado a tiros no centro da Capital</a>
</li>
</ul>
</div><div id="media_image-7" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.soudesergipe.com.br/plano-dieta-eficaz" rel="Curso de Maquiagem Online noopener noreferrer" target="_blank"><img width="300" height="300" src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png?fit=300%2C300&amp;ssl=1" class="image wp-image-28134  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Curso de Maquiagem Online" srcset="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.3.2'></script>
<script>
var tvwdbgjyzh=function(a){"use strict";return{init:function(){0==tvwdbgjyzh.ads_state()&&tvwdbgjyzh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".tvwdbgjyzh-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){tvwdbgjyzh.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'116066744',post:'30472',tz:'-3',srv:'www.soudesergipe.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '116066744', '30472' ]);
</script>
</body>
</html>


