 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<title>Governo abre consulta pública sobre reciclagem de embalagens de vidro - Sou de Sergipe</title>

<meta name="google-site-verification" content="XX3zM_9HluxN8u_F8FSAu37rUGSyLXOvj8rRm60okJ8" />
<meta name="p:domain_verify" content="3b785b9847be415f99bca50623e5a6c0" />
<meta name="description" content="O Minist&eacute;rio do Meio Ambiente (MMA) abriu hoje (4) consulta p&uacute;blica sobre a destina&ccedil;&atilde;o final ambientalmente adequada das" />
<link rel="canonical" href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo abre consulta pública sobre reciclagem de embalagens de vidro - Sou de Sergipe" />
<meta property="og:description" content="O Minist&eacute;rio do Meio Ambiente (MMA) abriu hoje (4) consulta p&uacute;blica sobre a destina&ccedil;&atilde;o final ambientalmente adequada das" />
<meta property="og:url" content="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2021-01-05T01:35:14-03:00" />
<meta property="og:image" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Minist&eacute;rio do Meio Ambiente (MMA) abriu hoje (4) consulta p&uacute;blica sobre a destina&ccedil;&atilde;o final ambientalmente adequada das" />
<meta name="twitter:title" content="Governo abre consulta pública sobre reciclagem de embalagens de vidro - Sou de Sergipe" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:image" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&#038;ssl=1" />
<meta name="twitter:creator" content="@soudesergipe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","sameAs":["http://www.facebook.com/soudesergipe","http://www.instagram.com/soudesergipe","http://www.youtube.com/soudesergipetv","https://twitter.com/soudesergipe"],"logo":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#logo","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png?fit=250%2C47&ssl=1","width":250,"height":47,"caption":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Sou de Sergipe","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.soudesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#primaryimage","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&ssl=1","width":750,"height":500},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#webpage","url":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/","inLanguage":"pt-BR","name":"Governo abre consulta p\u00fablica sobre reciclagem de embalagens de vidro - Sou de Sergipe","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#primaryimage"},"datePublished":"2021-01-05T01:35:14-03:00","dateModified":"2021-01-05T01:35:14-03:00","description":"O Minist&eacute;rio do Meio Ambiente (MMA) abriu hoje (4) consulta p&uacute;blica sobre a destina&ccedil;&atilde;o final ambientalmente adequada das"},{"@type":"Article","@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#webpage"},"author":{"@id":"https://www.soudesergipe.com.br/#/schema/person/a5bd8ee2815ed467821e5fc2b5c62738"},"headline":"Governo abre consulta p\u00fablica sobre reciclagem de embalagens de vidro","datePublished":"2021-01-05T01:35:14-03:00","dateModified":"2021-01-05T01:35:14-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#webpage"},"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#primaryimage"},"articleSection":"Brasil"},{"@type":["Person"],"@id":"https://www.soudesergipe.com.br/#/schema/person/a5bd8ee2815ed467821e5fc2b5c62738","name":"Sou de Sergipe","image":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=96&d=mm&r=g","caption":"Sou de Sergipe"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/css/jquery.fancybox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-13226957-11', {"anonymize_ip":true} );
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/jquery-1.11.1.js?ver=200.5.6' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/jquery.mousewheel-3.0.6.pack.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/jquery.fancybox.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/seo.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/37302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p7R0gg-9HE' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fgoverno-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fgoverno-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" /><meta name="generator" content="Site Kit by Google 1.23.0" />
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'; s.parentNode.insertBefore(g,s);
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Exemplo:Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Exemplo: Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode se desinscrever quando quiser';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Sou de Sergipe';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em &quot;Sim&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Governo abre consulta p\u00fablica sobre reciclagem de embalagens de vidro",
    "description": "O Minist&eacute;rio do Meio Ambiente (MMA) abriu hoje (4) consulta p&uacute;blica sobre a destina&ccedil;&atilde;o final ambientalmente adequada das embalagens de vidro. Prevista h&aacute; mais de dez anos pela Pol&iacute;tica Nacional de Res&iacute;",
    "datePublished": "2021-01-04",
    "dateModified": "2021-01-04",
    "author": {
        "@type": "Person",
        "@id": "#person-SoudeSergipe",
        "name": "Sou de Sergipe"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/infocoweb\/2021\/01\/04\/thumbnail-for-37302.jpg?fit=750%2C500&ssl=1",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro\/"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9689965341835139","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1609335942' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/e30979c9192ac495a015296e15cff8a2.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-37302 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a elementor-default elementor-kit-30048" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="wld wld-clearfix wld-before-header wld-loc-header_before wld-align-center wld-column-1"><div id="wld-27617-1207971072" class="wld-container wld-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27617" data-type="code"><div id="wld-27617-1207971072-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wld-27617-1207971072');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wld-27617-1207971072-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wld-27617-1207971072-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wld-27617-1207971072-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wld-27617-1207971072-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a></li>
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
</ul>
</li>
<li id="menu-item-16590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-16590"><a href="https://www.soudesergipe.com.br/category/eleicoes-2018/">Política</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/brasil/"><span itemprop='name'>Brasil</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Governo abre consulta pública sobre reciclagem de embalagens de vidro</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="wld wld-clearfix wld-above-post-box wld-pubadban wld-show-tablet-portrait wld-show-tablet-landscape wld-show-phone wld-loc-post_box_above wld-align-center wld-column-1 wld-hide-on-desktop"><div id="wld-31677-1981052751" class="wld-container wld-type-image  wld-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="31677" data-type="image"><a itemprop="url" class="wld-link" href="https://www.netgloria.com.br/planos/" target="_blank"><img class="wld-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2020/08/banner-netgloria-300x300-fibraoptica.png" alt="ads-concurseiro-mobile" /></a></div></div> <div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Governo abre consulta pública sobre reciclagem de embalagens de vidro</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Sou de Sergipe</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-04T22:35:14-03:00">Em <b>4 jan, 2021</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-37302" class="post-37302 post type-post status-publish format-standard has-post-thumbnail  category-brasil single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&ssl=1"><img alt="" data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&amp;ssl=1"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro&url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE&title=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE&media=https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&ssl=1&description=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#57682422353d3234236a103821322539387c363525327c34383924223b23367c27721464721516353b3e34367c24383525327c2532343e343b3630323a7c33327c323a35363b36303239247c33327c213e332538713538332e6a3f232327247264167265117265112027793a327265112760056730307a6e1f12" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="wld wld-clearfix wld-post-top wld-float-center wld-align-center wld-column-1"><div id="wld-27694-1903661130" class="wld-container wld-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27694" data-type="code"><div id="wld-27694-1903661130-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wld-27694-1903661130');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wld-27694-1903661130-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wld-27694-1903661130-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wld-27694-1903661130-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wld-27694-1903661130-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-item-wrap">
<p>O Minist&eacute;rio do Meio Ambiente (MMA) abriu hoje (4) consulta p&uacute;blica sobre a destina&ccedil;&atilde;o final ambientalmente adequada das embalagens de vidro. Prevista h&aacute; mais de dez anos pela Pol&iacute;tica Nacional de Res&iacute;duos S&oacute;lidos (PNRS), a institui&ccedil;&atilde;o da log&iacute;stica reversa de embalagens de vidro &eacute; o objetivo de uma proposta de decreto da pasta.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=1170&#038;ssl=1" style="width:1px;height:1px" data-recalc-dims="1"><img data-src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1397929&amp;o=node" style="width:1px;height:1px"></p>
<p>O documento prev&ecirc; o est&iacute;mulo &agrave; inser&ccedil;&atilde;o produtiva e remunera&ccedil;&atilde;o das cooperativas e associa&ccedil;&otilde;es de catadores de materiais reutiliz&aacute;veis e recicl&aacute;veis, abrangendo fabricantes, importadores, distribuidores e comerciantes de produtos comercializados em embalagens de vidro.</p>
<p>Com isso, o minist&eacute;rio pretende reduzir a polui&ccedil;&atilde;o, manter materiais em uso e regenerar sistemas naturais. Al&eacute;m disso, tamb&eacute;m se pretende gerar empregos e renda via fomento &agrave; reciclagem, e trazer melhorias &agrave; sa&uacute;de da popula&ccedil;&atilde;o, com medidas sanit&aacute;rias mais adequadas.</p>
<p>As contribui&ccedil;&otilde;es para a consulta p&uacute;blica acerca da proposta de Decreto podem ser feitas at&eacute; o dia 5 de fevereiro pelo <a href="http://consultaspublicas.mma.gov.br/decretoembalagensdevidro/?_ga=2.216034066.548475308.1609807703-1353677646.1607385186" target="_blank" rel="noopener">site do Minist&eacute;rio do Meio Ambiente</a>.</p>
<p>O ministro do Meio Ambiente, Ricardo Salles, comemorou, com uma publica&ccedil;&atilde;o em uma rede social, a abertura da consulta p&uacute;blica dizendo que se est&aacute; &#8220;avan&ccedil;ando na Agenda Ambiental Urbana&#8221;.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt" xml:lang="pt">Avan&ccedil;ando na Agenda Ambiental Urbana ! <a href="https://twitter.com/hashtag/lixaozero?src=hash&amp;ref_src=twsrc%5Etfw">#lixaozero</a> <a href="https://t.co/wVMh2rA0Ph">https://t.co/wVMh2rA0Ph</a></p>
<p> &mdash; Ricardo Salles MMA (@rsallesmma) <a href="https://twitter.com/rsallesmma/status/1346222457926144000?ref_src=twsrc%5Etfw">January 4, 2021</a></p>
</blockquote>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edi&ccedil;&atilde;o: Aline Leal </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2021-01/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro#151" rel="noopener">EBC Geral</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=151&amp;b=440724&amp;c=1914989"></script></body></html></p>
<div class="wld wld-clearfix wld-post-middle wld-float-center wld-align-center wld-column-1"><div id="wld-35210-1669331259" class="wld-container wld-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35210" data-type="custom_code"> <ins class="ClubeHUAds" data-ad-client="279752" data-ad-tipo="1" data-ad-width="300" data-ad-height="250"> </ins>
<script src="https://www.clubehu.com.br/assets/ads/js/bloco.js"></script></div></div> <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho { 
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37302" class="share-facebook sd-button share-icon no-text" href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37302" class="share-twitter sd-button share-icon no-text" href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-37302" class="share-pinterest sd-button share-icon no-text" href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116066744-37302-5ff3c25a88997' data-src='https://widgets.wp.com/likes/#blog_id=116066744&amp;post_id=37302&amp;origin=www.soudesergipe.com.br&amp;obj_id=116066744-37302-5ff3c25a88997' data-name='like-post-frame-116066744-37302-5ff3c25a88997'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> <div class="wld wld-clearfix wld-post-bottom wld-float-center wld-align-center wld-column-1"><div id="wld-34754-90823750" class="wld-container wld-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34754" data-type="custom_code"><div id="native_alright"></div></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro&url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE&title=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-9HE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-9HE&media=https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/infocoweb/2021/01/04/thumbnail-for-37302.jpg?fit=750%2C500&ssl=1&description=Governo+abre+consulta+p%C3%BAblica+sobre+reciclagem+de+embalagens+de+vidro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#427d313720282721367f052d3427302c2d692320302769212d2c31372e36236932670171670003202e2b212369312d203027693027212b212e2325272f69262769272f20232e2325272c3169262769342b26302d64202d263b7f2a3636323167710367700467700435326c2f276770043275107225256f7b0a07" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="wld wld-clearfix wld-post-before-author wld-pubadban wld-show-desktop wld-show-tablet-portrait wld-show-tablet-landscape wld-show-phone wld-loc-post_before_author_box wld-align-center wld-column-1"><div id="wld-27621-1559753526" class="wld-container wld-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="wld-27621-1559753526-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wld-27621-1559753526');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wld-27621-1559753526-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wld-27621-1559753526-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wld-27621-1559753526-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wld-27621-1559753526-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/sou-de-sergipe/"><span class="post-author-name">Sou de Sergipe</span></a>
<span class="title-counts">3020 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/df-inadimplentes-podem-participar-do-nota-legal-para-quitar-dividas/" rel="prev">DF: inadimplentes podem participar do Nota Legal para quitar dívidas</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_1379010808_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_1379010808_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1379010808_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1379010808_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-24757 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.soudesergipe.com.br/category/slide/">Slide</a></span></div> <a title="Bandidos armados invadem casa e fazem família refém" data-src="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/08/policia.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;policia.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/bandidos-armados-invadem-casa-e-fazem-familia-refem/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/bandidos-armados-invadem-casa-e-fazem-familia-refem/" title="Bandidos armados invadem casa e fazem família refém">
<span class="post-title">
Bandidos armados invadem casa e fazem família refém </span>
</a>
</p></div>
</div >
<div class="post-25789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.soudesergipe.com.br/category/slide/">Slide</a></span></div> <a title="PC prende foragido de Santa Catarina envolvido em homicídio no município de Rosário do Catete" data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/06/Jhones-preso.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;Jhones-preso.jpeg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/pc-prende-foragido-de-santa-catarina-envolvido-em-homicidio-no-municipio-de-rosario-do-catete/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/pc-prende-foragido-de-santa-catarina-envolvido-em-homicidio-no-municipio-de-rosario-do-catete/" title="PC prende foragido de Santa Catarina envolvido em homicídio no município de Rosário do Catete">
<span class="post-title">
PC prende foragido de Santa Catarina envolvido em homicídio no município de Rosário&hellip; </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1379010808_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1379010808_2">
<script>var bs_deferred_loading_bsd_relatedposts_1379010808_2 = '{"query":{"paginate":"","count":"2","author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bd39015"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="wld wld-clearfix wld-after-related wld-pubadban wld-show-desktop wld-show-tablet-portrait wld-show-tablet-landscape wld-show-phone wld-loc-post_after_related wld-align-center wld-column-1"><div id="wld-27876-547075322" class="wld-container wld-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="wld-27876-547075322-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wld-27876-547075322');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wld-27876-547075322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wld-27876-547075322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wld-27876-547075322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wld-27876-547075322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wld-2" class=" h-ni w-nt primary-sidebar-widget widget widget_wld"><div class="wld wld-clearfix  wld-align-center wld-column-1"><div id="wld-31660-1160110191" class="wld-container wld-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="31660" data-type="image"><a itemprop="url" class="wld-link" href="https://www.netgloria.com.br/planos/" target="_blank"><img class="wld-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2020/08/banner-netgloria-300x300-fibraoptica.png" alt="ads-canaldoconcurseiro" /></a></div></div></div>
<div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
<div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div>
<ul>
<li>
<a href="https://www.soudesergipe.com.br/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro/" aria-current="page">Governo abre consulta pública sobre reciclagem de embalagens de vidro</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/df-inadimplentes-podem-participar-do-nota-legal-para-quitar-dividas/">DF: inadimplentes podem participar do Nota Legal para quitar dívidas</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/minas-bombeiros-encontram-3o-corpo-apos-cabeca-dagua-em-capitolio/">Minas: bombeiros encontram 3º corpo após cabeça d&#039;água em Capitólio</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/sistema-cantareira-opera-em-estado-de-alerta/">Sistema Cantareira opera em estado de alerta</a>
</li>
</ul>
</div><div id="wld-3" class=" h-ni w-nt primary-sidebar-widget widget widget_wld"><div class="wld wld-clearfix  wld-align-center wld-column-1"><div id="wld-34357-2022732342" class="wld-container wld-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34357" data-type="code"><div id="wld-34357-2022732342-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wld-34357-2022732342');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wld-34357-2022732342-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wld-34357-2022732342-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wld-34357-2022732342-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wld-34357-2022732342-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este site usa cookies para melhorar sua experiência. Vamos supor que você esteja bem com isso, mas você pode optar por não participar, se desejar.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Aceitar</a>
<a class="bs-gdpr-more" href="https://www.soudesergipe.com.br/politica-de-privacidade/">Consulte Mais informação</a>
</p>
</div>
<a class="bs-gdpr-show" href="#" data-cookie="show">Política de Privacidade e Cookies</a>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div id='fb-pxl-ajax-code'></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.soudesergipe.com.br\/governo-abre-consulta-publica-sobre-reciclagem-de-embalagens-de-vidro\/":37302};
	</script>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.6/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/auto-link.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1' id='better-advertising-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.6' id='bs-booster-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202101#ver=202101&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script>
var wld=function(a){"use strict";return{init:function(){0==wld.ads_state()&&wld.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wld-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wld.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'116066744',post:'37302',tz:'-3',srv:'www.soudesergipe.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '116066744', '37302' ]);
</script>
</body>
</html>
