 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<title>INSS cria serviço para ajustar marcação de perícia médica</title>

<meta name="google-site-verification" content="XX3zM_9HluxN8u_F8FSAu37rUGSyLXOvj8rRm60okJ8" />
<meta name="p:domain_verify" content="3b785b9847be415f99bca50623e5a6c0" />
<meta name="description" content="O Instituto Nacional do Seguro Social (INSS) criou um serviço para que os segurados façam acertos na marcação de perícia médica. A medida tem por objetivo" />
<link rel="canonical" href="https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INSS cria serviço para ajustar marcação de perícia médica" />
<meta property="og:description" content="O Instituto Nacional do Seguro Social (INSS) criou um serviço para que os segurados façam acertos na marcação de perícia médica. A medida tem por objetivo" />
<meta property="og:url" content="https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:author" content="https://www.facebook.com/maycon.fernandes.52" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2020-04-20T13:31:48-03:00" />
<meta property="og:image" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Instituto Nacional do Seguro Social (INSS) criou um serviço para que os segurados façam acertos na marcação de perícia médica. A medida tem por objetivo" />
<meta name="twitter:title" content="INSS cria serviço para ajustar marcação de perícia médica" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:image" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&#038;ssl=1" />
<meta name="twitter:creator" content="@Levitamaycon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","sameAs":["http://www.facebook.com/soudesergipe","http://www.instagram.com/soudesergipe","http://www.youtube.com/soudesergipetv","https://twitter.com/soudesergipe"],"logo":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#logo","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png?fit=250%2C47&ssl=1","width":250,"height":47,"caption":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Sou de Sergipe","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.soudesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#primaryimage","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#webpage","url":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/","inLanguage":"pt-BR","name":"INSS cria servi\u00e7o para ajustar marca\u00e7\u00e3o de per\u00edcia m\u00e9dica","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#primaryimage"},"datePublished":"2020-04-20T13:31:48-03:00","dateModified":"2020-04-20T13:31:48-03:00","description":"O Instituto Nacional do Seguro Social (INSS) criou um servi\u00e7o para que os segurados fa\u00e7am acertos na marca\u00e7\u00e3o de per\u00edcia m\u00e9dica. A medida tem por objetivo"},{"@type":"Article","@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#webpage"},"author":{"@id":"https://www.soudesergipe.com.br/#/schema/person/ade068cbaf49d7df1161bf9345cc7d90"},"headline":"INSS cria servi\u00e7o para ajustar marca\u00e7\u00e3o de per\u00edcia m\u00e9dica","datePublished":"2020-04-20T13:31:48-03:00","dateModified":"2020-04-20T13:31:48-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#webpage"},"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/#primaryimage"},"articleSection":"Brasil"},{"@type":["Person"],"@id":"https://www.soudesergipe.com.br/#/schema/person/ade068cbaf49d7df1161bf9345cc7d90","name":"Maycon Fernandes","image":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=96&d=mm&r=g","caption":"Maycon Fernandes"},"description":"M\u00fasico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.","sameAs":["https://www.facebook.com/maycon.fernandes.52","https://www.instagram.com/mayconfernandesoficial","https://twitter.com/https://twitter.com/Levitamaycon"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/wp-seo-ninja/css/jquery.fancybox.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-13226957-11', {"anonymize_ip":true} );
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/wp-seo-ninja/js/jquery-1.11.1.js?ver=100.1.6'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/wp-seo-ninja/js/jquery.mousewheel-3.0.6.pack.js?ver=100.1.6'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/wp-seo-ninja/js/jquery.fancybox.js?ver=100.1.6'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/wp-seo-ninja/js/seo.js?ver=100.1.6'></script>
<link rel='https://api.w.org/' href='https://www.soudesergipe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p7R0gg-8ab' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Finss-cria-servico-para-ajustar-marcacao-de-pericia-medica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Finss-cria-servico-para-ajustar-marcacao-de-pericia-medica%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" /><meta name="generator" content="Site Kit by Google 1.7.0" />
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'; s.parentNode.insertBefore(g,s);
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9689965341835139",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', [], {
    "agent": "wordpress-5.4-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.soudesergipe.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Exemplo:Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Exemplo: Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode se desinscrever quando quiser';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Sou de Sergipe';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em &quot;Sim&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "INSS cria servi\u00e7o para ajustar marca\u00e7\u00e3o de per\u00edcia m\u00e9dica",
    "description": "O Instituto Nacional do Seguro Social (INSS) criou um servi\u00e7o para que os segurados fa\u00e7am acertos na marca\u00e7\u00e3o de per\u00edcia m\u00e9dica. A medida tem por objetivo garantir o atendimento aos segurados.Nesse sentido, o INSS publicou portaria no\u00a0Di\u00e1rio Oficial ",
    "datePublished": "2020-04-20",
    "dateModified": "2020-04-20",
    "author": {
        "@type": "Person",
        "@id": "#person-MayconFernandes",
        "name": "Maycon Fernandes"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2020\/04\/inss_0.jpg?fit=1170%2C700&ssl=1",
        "width": 1170,
        "height": 700
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1587428923' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/27ce842c7608e7c93645892cf0377880.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-31383 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a elementor-default" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
 </div>
</div>
<div class="ozfry ozfry-clearfix ozfry-before-header ozfry-pubadban ozfry-show-desktop ozfry-show-tablet-portrait ozfry-show-tablet-landscape ozfry-show-phone ozfry-loc-header_before ozfry-align-center ozfry-column-1"><div id="ozfry-31242-777320232" class="ozfry-container ozfry-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="31242" data-type="code"> <span id=zone259191467></span> <script>    (function(r,d,u) {        var s = d.createElement(r); s.async = true;        s.setAttribute('data-cfasync', false);        u += '&cb=' + Date.now() + Math.random();              s.src = u; var n = d.getElementsByTagName(r)[0];        n.parentNode.insertBefore(s, n);    })('script',document,'//engine.digamais.com/?259191467');</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a></li>
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
</ul>
</li>
<li id="menu-item-16590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-16590"><a href="https://www.soudesergipe.com.br/category/eleicoes-2018/">Política</a></li>
<li id="menu-item-26746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-420 better-anim-fade menu-item-26746"><a href="https://www.soudesergipe.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-621 better-anim-fade menu-item-26748"><a href="https://www.soudesergipe.com.br/category/blogs/empreendendonaweb/">EmpreendendonaWeb</a></li>
<li id="menu-item-26749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-445 better-anim-fade menu-item-26749"><a href="https://www.soudesergipe.com.br/category/blogs/empregosecarreiras/">Empregos e Carreiras</a></li>
<li id="menu-item-26750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-223 better-anim-fade menu-item-26750"><a href="https://www.soudesergipe.com.br/category/blogs/espaco-femme/">Espaço FEMME</a></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/brasil/"><span itemprop='name'>Brasil</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>INSS cria serviço para ajustar marcação de perícia médica</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">INSS cria serviço para ajustar marcação de perícia médica</span>
</h1>
<h2 class="post-subtitle">A medida tem por objetivo garantir o atendimento aos segurados</h2><div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/maycon/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Maycon Fernandes</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-04-20T10:31:48-03:00">Em <b>20 abr, 2020</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-31383" class="post-31383 post type-post status-publish format-standard has-post-thumbnail  category-brasil single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&ssl=1"><img alt="" data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&amp;ssl=1"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica&url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab&title=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab&media=https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&ssl=1&description=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#6b54181e09010e081f5622253838400819020a40180e191d024e28584e2a5c04401b0a190a400a011e181f0a1940060a19080a4e28584e2a5c4e28584e2a5804400f0e401b0e194e28584e2a2f08020a40064e28584e2a520f02080a4d09040f1256031f1f1b184e582a4e592d4e592d1c1b45060e4e592d1b5c395b0c0c46530a09" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="ozfry ozfry-clearfix ozfry-post-top ozfry-float-center ozfry-align-center ozfry-column-1"><div id="ozfry-27694-1908978608" class="ozfry-container ozfry-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27694" data-type="code"><div id="ozfry-27694-1908978608-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ozfry-27694-1908978608');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ozfry-27694-1908978608-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ozfry-27694-1908978608-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ozfry-27694-1908978608-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ozfry-27694-1908978608-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>O Instituto Nacional do Seguro Social (INSS) criou um serviço para que os segurados façam acertos na marcação de perícia médica. A medida tem por objetivo garantir o atendimento aos segurados.</p>
<p>Nesse sentido, o INSS publicou portaria no <a href="http://www.in.gov.br/web/dou/-/portaria-n-104-de-16-de-abril-de-2020-253194168" target="_blank" rel="noopener noreferrer"><em>Diário Oficial da Uniã</em>o</a> desta segunda-feira (20), que trata do assunto.</p>
<p>O serviço está disponibilizado exclusivamente para requerimento pela Central 135 a fim de que possa ser realizado filtro prévio antes da criação da demanda.</p>
<p><strong>Agência Brasil</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/inss-cria-servico-para-ajustar-marcacao-de-pericia-medica/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="ozfry ozfry-clearfix ozfry-post-bottom ozfry-float-center ozfry-align-center ozfry-column-1"><div id="ozfry-31199-1199308501" class="ozfry-container ozfry-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="31199" data-type="image"><a itemprop="url" class="ozfry-link" href="https://hotm.art/btsd01" target="_blank"><img class="ozfry-image" src="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/banner-728-250-hamg-artesanal-2.png?w=1170&#038;ssl=1" alt="hamburg 02" data-recalc-dims="1" /></a></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica&url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab&title=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-8ab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-8ab&media=https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2020/04/inss_0.jpg?fit=1170%2C700&ssl=1&description=INSS+cria+servi%C3%A7o+para+ajustar+marca%C3%A7%C3%A3o+de+per%C3%ADcia+m%C3%A9dica" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec989f8282fab2a3b8b0faa2b4a3a7b8f492e2f490e6befaa1b0a3b0fab0bba4a2a5b0a3fabcb0a3b2b0f492e2f490e6f492e2f490e2befab5b4faa1b4a3f492e2f49095b2b8b0fabcf492e2f490e8b5b8b2b0f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a1ffbcb4f4e397a1e683e1b6b6fce9b0b3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="ozfry ozfry-clearfix ozfry-post-before-author ozfry-pubadban ozfry-show-desktop ozfry-show-tablet-portrait ozfry-show-tablet-landscape ozfry-show-phone ozfry-loc-post_before_author_box ozfry-align-center ozfry-column-1"><div id="ozfry-27621-1094229012" class="ozfry-container ozfry-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="ozfry-27621-1094229012-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ozfry-27621-1094229012');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ozfry-27621-1094229012-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ozfry-27621-1094229012-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ozfry-27621-1094229012-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ozfry-27621-1094229012-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/maycon/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/maycon/"><span class="post-author-name">Maycon Fernandes</span></a>
<span class="title-counts">3482 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Músico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/comece-bem-a-semana-com-cinco-receitas-de-chas-detox/" rel="prev">Comece bem a semana com cinco receitas de Chás Detox</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Próximo Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/presidente-repreende-apoiador-que-pediu-fechamento-do-stf/" rel="next">Presidente repreende apoiador que pediu fechamento do STF</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_1847637364_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_1847637364_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1847637364_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1847637364_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-27585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-75">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-75"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></span></div> <a title="OPINIÃO E CRÍTICA: Estupraram seu patriotismo e você não viu" data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/09/desfile.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;desfile.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/opiniao-e-critica-estupraram-seu-patriotismo-e-voce-nao-viu/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/opiniao-e-critica-estupraram-seu-patriotismo-e-voce-nao-viu/" title="OPINIÃO E CRÍTICA: Estupraram seu patriotismo e você não viu">
<span class="post-title">
OPINIÃO E CRÍTICA: Estupraram seu patriotismo e você não viu </span>
</a>
</p></div>
</div >
<div class="post-10210 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.soudesergipe.com.br/category/slide/">Slide</a></span></div> <a title="Homem confessa ter matado e enterrado mulher em hotel" data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/09/materia-180956.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;300&quot;:&quot;materia-180956.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/homem-confessa-ter-matado-e-enterrado-mulher-em-hotel/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/homem-confessa-ter-matado-e-enterrado-mulher-em-hotel/" title="Homem confessa ter matado e enterrado mulher em hotel">
<span class="post-title">
Homem confessa ter matado e enterrado mulher em hotel </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1847637364_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1847637364_2">
<script>var bs_deferred_loading_bsd_relatedposts_1847637364_2 = '{"query":{"paginate":"","count":"2","author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf77f2d"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="ozfry ozfry-clearfix ozfry-after-related ozfry-pubadban ozfry-show-desktop ozfry-show-tablet-portrait ozfry-show-tablet-landscape ozfry-show-phone ozfry-loc-post_after_related ozfry-align-center ozfry-column-1"><div id="ozfry-27876-69125989" class="ozfry-container ozfry-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="ozfry-27876-69125989-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ozfry-27876-69125989');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ozfry-27876-69125989-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ozfry-27876-69125989-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ozfry-27876-69125989-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ozfry-27876-69125989-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ozfry-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ozfry"><div class="ozfry ozfry-clearfix  ozfry-align-center ozfry-column-1"><div id="ozfry-27623-1351274547" class="ozfry-container ozfry-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27623" data-type="code"><div id="ozfry-27623-1351274547-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ozfry-27623-1351274547');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ozfry-27623-1351274547-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ozfry-27623-1351274547-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ozfry-27623-1351274547-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ozfry-27623-1351274547-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"> <div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div> <ul>
<li>
<a href="https://www.soudesergipe.com.br/porto-da-folha-registra-primeiro-caso-de-coronavirus/">Porto da Folha registra primeiro caso de Coronavírus</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/estancia-ja-contabiliza-cinco-casos-de-coronavirus/">Estância já contabiliza cinco casos de Coronavírus</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/20-04-brasil-tem-2-575-mortes-e-40-581-casos-confirmados-de-novo-coronavirus/">20/04: Brasil tem 2.575 mortes e 40.581 casos confirmados de novo coronavírus</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/coronavirus-sobe-para-tres-o-numero-de-casos-confirmados-em-itabaiana/">CORONAVÍRUS: Sobe para três o número de casos confirmados em Itabaiana</a>
</li>
</ul>
</div><div id="media_image-7" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.soudesergipe.com.br/plano-dieta-eficaz" rel="Curso de Maquiagem Online noopener noreferrer" target="_blank"><img width="300" height="300" src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png?fit=300%2C300&amp;ssl=1" class="image wp-image-28134  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Curso de Maquiagem Online" srcset="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.4/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/wp-seo-ninja/js/auto-link.js?ver=100.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.4'></script>
<script>
var ozfry=function(a){"use strict";return{init:function(){0==ozfry.ads_state()&&ozfry.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ozfry-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ozfry.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'116066744',post:'31383',tz:'-3',srv:'www.soudesergipe.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '116066744', '31383' ]);
</script>
</body>
</html>