 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="XX3zM_9HluxN8u_F8FSAu37rUGSyLXOvj8rRm60okJ8" />
<meta name="p:domain_verify" content="3b785b9847be415f99bca50623e5a6c0" />

<title>ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes - Sou de Sergipe</title>
<meta name="description" content="ENTREVISTA KARINA VERISSIMO DESTAQUES DO DIA Polícia Civil prende suspeito de furto que gerou prejuízo de R$ 25 mil em Simão Dias Auxílio Emergencial: PF" />
<link rel="canonical" href="https://www.soudesergipe.com.br/entrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes" />
<meta property="og:description" content="ENTREVISTA KARINA VERISSIMO DESTAQUES DO DIA Polícia Civil prende suspeito de furto que gerou prejuízo de R$ 25 mil em Simão Dias Auxílio Emergencial: PF" />
<meta property="og:url" content="https://www.soudesergipe.com.br/entrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:published_time" content="2021-09-02T14:58:04+00:00" />
<meta property="article:modified_time" content="2021-09-02T14:24:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/09/01-09-2021_CAPA-YOTUBE-KARINA-VERISSIMO-Na-Mira-da-Verdade.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@soudesergipe" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Sou de Sergipe" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/css/jquery.fancybox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.soudesergipe.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13226957-11", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery-1.11.1.js?ver=200.7.0' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.mousewheel-3.0.6.pack.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.fancybox.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/seo.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/43349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p7R0gg-bhb' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fentrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fentrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" /><meta name="generator" content="Site Kit by Google 1.40.0" />
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'; s.parentNode.insertBefore(g,s);
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', {}, {
    "agent": "wordpress-5.8-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Sou de Sergipe acabou de publicar uma notícia!";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Exemplo:Clique em "Sim"";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Sou de Sergipe acabou de publicar uma notícia!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Exemplo: Clique em "Sim"";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode se desinscrever quando quiser";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR INSCRIÇÃO";
oneSignal_options['promptOptions']['siteName'] = "Portal Sou de Sergipe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em "Sim"";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes",
    "description": "ENTREVISTA KARINA VERISSIMODESTAQUES DO DIA \tPol\u00edcia Civil prende suspeito de furto que gerou preju\u00edzo de R$ 25 mil em Sim\u00e3o Dias \tAux\u00edlio Emergencial: PF faz busca e apreens\u00e3o contra desvio de R$ 7,5 mil de contas digitais \tCrian\u00e7a de 3 anos morre a",
    "datePublished": "2021-09-02",
    "dateModified": "2021-09-02",
    "author": {
        "@type": "Person",
        "@id": "#person-SoudeSergipe",
        "name": "Sou de Sergipe"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2021\/09\/01-09-2021_CAPA-YOTUBE-KARINA-VERISSIMO-Na-Mira-da-Verdade.png?fit=1920%2C1080&ssl=1",
        "width": 1920,
        "height": 1080
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/entrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes\/"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9689965341835139","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1630587693' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/bd5aed787e1506aa03cc8ccbd695825a.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-43349 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-420 single-cat-420 single-cat-17155  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a elementor-default elementor-kit-30048" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="gjhfb gjhfb-clearfix gjhfb-before-header gjhfb-loc-header_before gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38400-836213045" class="gjhfb-container gjhfb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38400" data-type="image"><a itemprop="url" class="gjhfb-link" href="https://viverdeiphone.club/vdl" target="_blank"><img class="gjhfb-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/06/ads-viverdeiphone-728x90-1.png" alt="ads-venda-no-whatsapp" /></a></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-40387" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-40387"><a href="https://www.soudesergipe.com.br/viverdeiphone_menu">Viver de IPHONE</a></li>
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a>
<ul class="sub-menu">
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a>
<ul class="sub-menu">
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/blogs/"><span itemprop='name'>Blogs</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.soudesergipe.com.br/entrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="gjhfb gjhfb-clearfix gjhfb-above-post-box gjhfb-pubadban gjhfb-show-desktop gjhfb-show-tablet-portrait gjhfb-show-tablet-landscape gjhfb-show-phone gjhfb-loc-post_box_above gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38551-404877829" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38551" data-type="code"><div id="gjhfb-38551-404877829-place" class="gjhfb-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-38551-404877829');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-38551-404877829-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-404877829-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-38551-404877829-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-404877829-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-38551-404877829-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-404877829-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-38551-404877829-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-404877829-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> <div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-420"><a href="https://www.soudesergipe.com.br/category/blogs/">Blogs</a></span><span class="term-badge term-17155"><a href="https://www.soudesergipe.com.br/category/blogs/programa-na-mira-da-verdade/">Programa Na Mira da Verdade</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Sou de Sergipe</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-09-02T11:24:42-03:00">Ultima atualização <b>2 set, 2021</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-43349" class="post-43349 post type-post status-publish format-standard has-post-thumbnail  category-blogs category-programa-na-mira-da-verdade tag-karina-verissimo single-post-content">
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/09/01-09-2021_CAPA-YOTUBE-KARINA-VERISSIMO-Na-Mira-da-Verdade.png?fit=1920%2C1080&ssl=1"><img alt="ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes" data-src="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/09/01-09-2021_CAPA-YOTUBE-KARINA-VERISSIMO-Na-Mira-da-Verdade.png?fit=1920%2C1080&amp;ssl=1"> </a>
<figcaption class="wp-caption-text">ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes
</figcaption>
</figure>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes&url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb&title=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb&media=https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/09/01-09-2021_CAPA-YOTUBE-KARINA-VERISSIMO-Na-Mira-da-Verdade.png?fit=1920%2C1080&ssl=1&description=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#132c606671797670672e565d474156455a404752385852415a5d52384556415a40405a5e5c383624503843617c7461727e72385d72385e7a6172387772384576617772777638707c7e385e726a707c7d385576617d727d77766035717c776a2e7b6767636036205236215536215564633d7e763621556324412374743e717b71" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="gjhfb gjhfb-clearfix gjhfb-post-top gjhfb-float-center gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27634-2004140686" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27634" data-type="code"><div id="gjhfb-27634-2004140686-place" class="gjhfb-ll"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27634-2004140686');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27634-2004140686-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-2004140686-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27634-2004140686-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-2004140686-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27634-2004140686-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-2004140686-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27634-2004140686-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27634-2004140686-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div><p>ENTREVISTA KARINA VERISSIMO</p>
<h3>DESTAQUES DO DIA</h3>
<ul>
<li>Polícia Civil prende suspeito de furto que gerou prejuízo de R$ 25 mil em Simão Dias</li>
<li>Auxílio Emergencial: PF faz busca e apreensão contra desvio de R$ 7,5 mil de contas digitais</li>
<li>Criança de 3 anos morre afogada em piscina</li>
<li>PF combate crime de compartilhamento de pornografia infantil pela internet</li>
<li>Canhoba: Tremor de terra é registrado</li>
<li>Polícia Civil conclui investigação e localiza veículo de atropelamento na Rota do Sertão</li>
</ul>
<div class="gjhfb gjhfb-clearfix gjhfb-post-inline gjhfb-float-center gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38551-1106997808" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38551" data-type="code"><div id="gjhfb-38551-1106997808-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-38551-1106997808');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-38551-1106997808-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1106997808-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-38551-1106997808-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1106997808-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-38551-1106997808-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1106997808-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-38551-1106997808-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-38551-1106997808-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> <h3>ASSISTA AO VIVO<br />
<iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/MZYivZrv4gg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></h3>
<h3>De Segunda a Quinta</h3>
<p>Fique sempre informado com noticias locais e do mundo, no programa mais irreverente da internet. O Na Mira da Verdade no comando e Maycon Fernandes não deixar passar nada, estamos sempre um passo a frente dos tiktokers de plantão rss.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/entrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style> <div class="gjhfb gjhfb-clearfix gjhfb-post-bottom gjhfb-float-center gjhfb-align-center gjhfb-column-1"><div id="gjhfb-34754-350634305" class="gjhfb-container gjhfb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34754" data-type="custom_code"><div id="native_alright"></div></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.soudesergipe.com.br/tag/karina-verissimo/" rel="tag">KARINA VERISSIMO</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes&url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb&title=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-bhb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-bhb&media=https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/09/01-09-2021_CAPA-YOTUBE-KARINA-VERISSIMO-Na-Mira-da-Verdade.png?fit=1920%2C1080&ssl=1&description=ENTREVISTA+KARINA+VERISSIMO+%7C+Programa+Na+Mira+da+Verdade+com+Maycon+Fernandes" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6ded5cfc9decdd2c8cfdab0d0dac9d2d5dab0cddec9d2c8c8d2d6d4b0beacd8b0cbe9f4fce9faf6fab0d5fab0d6f2e9fab0fffab0cdfee9fffafffeb0f8f4f6b0d6fae2f8f4f5b0ddfee9f5faf5fffee8bdf9f4ffe2a6f3efefebe8bea8dabea9ddbea9ddecebb5f6febea9ddebacc9abfcfcb6f9f3f9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="gjhfb gjhfb-clearfix gjhfb-post-before-author gjhfb-pubadban gjhfb-show-desktop gjhfb-show-tablet-portrait gjhfb-show-tablet-landscape gjhfb-show-phone gjhfb-loc-post_before_author_box gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27621-186072443" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="gjhfb-27621-186072443-place" class="gjhfb-ll"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27621-186072443');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27621-186072443-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-186072443-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27621-186072443-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-186072443-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27621-186072443-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-186072443-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27621-186072443-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27621-186072443-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/sou-de-sergipe/"><span class="post-author-name">Sou de Sergipe</span></a>
<span class="title-counts">3448 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/policia-civil-conclui-investigacao-e-localiza-veiculo-de-atropelamento-na-rota-do-sertao/" rel="prev">Polícia Civil conclui investigação e localiza veículo de atropelamento na Rota do Sertão</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Próximo Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/setembro-amarelo-mais-de-680-ocorrencias-de-atendimento-a-pacientes-psicossociais-sao-registradas-em-se/" rel="next">Setembro Amarelo: Mais de 680 ocorrências de atendimento a pacientes psicossociais são registradas em SE</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_790592996_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_790592996_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_790592996_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_790592996_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-40720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17121">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-17121"><a href="https://www.soudesergipe.com.br/category/noticias-corporativas/">noticias-corporativas</a></span></div> <a title="Compra de caminhão exige cuidado para não trocar uma dívida barata por outra cara" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/a772bcf6-a67d-4ccf-89f8-e35bff935dac-scaled.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a772bcf6-a67d-4ccf-89f8-e35bff935dac-86x64.jpeg&quot;,&quot;210&quot;:&quot;a772bcf6-a67d-4ccf-89f8-e35bff935dac-210x136.jpeg&quot;,&quot;279&quot;:&quot;a772bcf6-a67d-4ccf-89f8-e35bff935dac-279x220.jpeg&quot;,&quot;357&quot;:&quot;a772bcf6-a67d-4ccf-89f8-e35bff935dac-357x210.jpeg&quot;,&quot;750&quot;:&quot;a772bcf6-a67d-4ccf-89f8-e35bff935dac-750x430.jpeg&quot;,&quot;2560&quot;:&quot;a772bcf6-a67d-4ccf-89f8-e35bff935dac-scaled.jpeg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/245267-compra-de-caminhao-exige-cuidado-para-nao-trocar-uma-divida-barata-por-outra-cara/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/245267-compra-de-caminhao-exige-cuidado-para-nao-trocar-uma-divida-barata-por-outra-cara/" title="Compra de caminhão exige cuidado para não trocar uma dívida barata por outra cara">
<span class="post-title">
Compra de caminhão exige cuidado para não trocar uma dívida barata por outra cara </span>
</a>
</p></div>
</div >
<div class="post-41908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-256">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-256"><a href="https://www.soudesergipe.com.br/category/cidades/feira-nova/">Feira Nova</a></span></div> <a title="Polícia obtém novas informações sobre morte de ex-vereador “Ceceu” de Feira Nova" data-src="https://i2.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/07/feiranova.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;feiranova-86x64.jpeg&quot;,&quot;210&quot;:&quot;feiranova-210x136.jpeg&quot;,&quot;279&quot;:&quot;feiranova-279x220.jpeg&quot;,&quot;357&quot;:&quot;feiranova-357x210.jpeg&quot;,&quot;473&quot;:&quot;feiranova.jpeg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/policia-obtem-novas-informacoes-sobre-morte-de-ex-vereador-ceceu-de-feira-nova/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/policia-obtem-novas-informacoes-sobre-morte-de-ex-vereador-ceceu-de-feira-nova/" title="Polícia obtém novas informações sobre morte de ex-vereador “Ceceu” de Feira Nova">
<span class="post-title">
Polícia obtém novas informações sobre morte de ex-vereador “Ceceu” de Feira Nova </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_790592996_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_790592996_2">
<script>var bs_deferred_loading_bsd_relatedposts_790592996_2 = '{"query":{"paginate":"","count":"2","author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bd39015"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="gjhfb gjhfb-clearfix gjhfb-after-related gjhfb-pubadban gjhfb-show-desktop gjhfb-show-tablet-portrait gjhfb-show-tablet-landscape gjhfb-show-phone gjhfb-loc-post_after_related gjhfb-align-center gjhfb-column-1"><div id="gjhfb-27876-755906682" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="gjhfb-27876-755906682-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-27876-755906682');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-27876-755906682-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-755906682-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-27876-755906682-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-755906682-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-27876-755906682-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-755906682-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-27876-755906682-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-27876-755906682-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="gjhfb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_gjhfb"><div class="gjhfb gjhfb-clearfix  gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38543-1832332580" class="gjhfb-container gjhfb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38543" data-type="image"><a itemprop="url" class="gjhfb-link" href="https://www.soudesergipe.com.br/zapparanegocios" target="_blank"><img class="gjhfb-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/05/FEED.png" alt="ads-VENDAS-ZAP-LATERAL" /></a></div></div></div>
<div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
<div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div>
<ul>
<li>
<a href="https://www.soudesergipe.com.br/policia-civil-indicia-por-homicidio-culposo-condutor-de-veiculo-que-atropelou-policial-militar-na-rota-do-sertao/">Polícia Civil indicia por homicídio culposo condutor de veículo que atropelou policial militar na Rota do Sertão</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/setembro-amarelo-mais-de-680-ocorrencias-de-atendimento-a-pacientes-psicossociais-sao-registradas-em-se/">Setembro Amarelo: Mais de 680 ocorrências de atendimento a pacientes psicossociais são registradas em SE</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/entrevista-karina-verissimo-programa-na-mira-da-verdade-com-maycon-fernandes/" aria-current="page">ENTREVISTA KARINA VERISSIMO | Programa Na Mira da Verdade com Maycon Fernandes</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/policia-civil-conclui-investigacao-e-localiza-veiculo-de-atropelamento-na-rota-do-sertao/">Polícia Civil conclui investigação e localiza veículo de atropelamento na Rota do Sertão</a>
</li>
</ul>
</div><div id="gjhfb-4" class=" h-ni w-nt primary-sidebar-widget widget widget_gjhfb"><div class="gjhfb gjhfb-clearfix  gjhfb-align-center gjhfb-column-1"><div id="gjhfb-38309-1416178777" class="gjhfb-container gjhfb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38309" data-type="image"><a itemprop="url" class="gjhfb-link" href="https://escoladetitans.com.br/formacao-em-design-grafico/" target="_blank"><img class="gjhfb-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/02/ADS-300x3000-design-2.png" alt="ads-formacao-design-2" /></a></div></div></div><div id="gjhfb-3" class=" h-ni w-nt primary-sidebar-widget widget widget_gjhfb"><div class="gjhfb gjhfb-clearfix  gjhfb-align-center gjhfb-column-1"><div id="gjhfb-34357-1947511512" class="gjhfb-container gjhfb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34357" data-type="code"><div id="gjhfb-34357-1947511512-place" class="gjhfb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjhfb-34357-1947511512');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gjhfb-34357-1947511512-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-1947511512-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjhfb-34357-1947511512-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-1947511512-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjhfb-34357-1947511512-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-1947511512-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gjhfb-34357-1947511512-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gjhfb-34357-1947511512-place', {     onLoad: function( ad ){      if (ad.classList.contains('gjhfb-ll')) {          ad.classList.remove('gjhfb-ll');      }    }     });}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este site usa cookies para melhorar sua experiência. Vamos supor que você esteja bem com isso, mas você pode optar por não participar, se desejar.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Aceitar</a>
<a class="bs-gdpr-more" href="https://www.soudesergipe.com.br/politica-de-privacidade/">Consulte Mais informação</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-40387"><a href="https://www.soudesergipe.com.br/viverdeiphone_menu">Viver de IPHONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/auto-link.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.8' id='bs-booster-js'></script>
<script>
var gjhfb=function(a){"use strict";return{init:function(){0==gjhfb.ads_state()&&gjhfb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".gjhfb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){gjhfb.init()});

</script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'116066744',post:'43349',tz:'-3',srv:'www.soudesergipe.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '116066744', '43349' ]);
</script>
</body>
</html>
