 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<title>Jovem fica gravemente ferida após ser espancada no Centro de Aracaju - Sou de Sergipe</title>
<meta name="description" content="Uma mulher de 19 anos de idade ficou gravemente ferida após ser agredida na Avenida Ivo do Prado, Região Central de Aracaju, na tarde desta terça-feira" />
<link rel="canonical" href="https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jovem fica gravemente ferida após ser espancada no Centro de Aracaju - Sou de Sergipe" />
<meta property="og:description" content="Uma mulher de 19 anos de idade ficou gravemente ferida após ser agredida na Avenida Ivo do Prado, Região Central de Aracaju, na tarde desta terça-feira" />
<meta property="og:url" content="https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:tag" content="aracaju" />
<meta property="article:tag" content="huse" />
<meta property="article:tag" content="Policia Militar" />
<meta property="article:tag" content="samu" />
<meta property="article:section" content="Aracaju" />
<meta property="article:published_time" content="2020-01-22T11:31:53-03:00" />
<meta property="og:image" content="https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg" />
<meta property="og:image:secure_url" content="https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Uma mulher de 19 anos de idade ficou gravemente ferida após ser agredida na Avenida Ivo do Prado, Região Central de Aracaju, na tarde desta terça-feira" />
<meta name="twitter:title" content="Jovem fica gravemente ferida após ser espancada no Centro de Aracaju - Sou de Sergipe" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:image" content="https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg" />
<meta name="twitter:creator" content="@soudesergipe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","sameAs":["http://www.facebook.com/soudesergipe","http://www.instagram.com/soudesergipe","http://www.youtube.com/soudesergipetv","https://twitter.com/soudesergipe"],"logo":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#logo","url":"https://www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png","width":250,"height":47,"caption":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Sou de Sergipe","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.soudesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#primaryimage","url":"https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg","width":1000,"height":664},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#webpage","url":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/","inLanguage":"pt-BR","name":"Jovem fica gravemente ferida ap\u00f3s ser espancada no Centro de Aracaju - Sou de Sergipe","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#primaryimage"},"datePublished":"2020-01-22T11:31:53-03:00","dateModified":"2020-01-22T11:31:53-03:00","description":"Uma mulher de 19 anos de idade ficou gravemente ferida ap\u00f3s ser agredida na Avenida Ivo do Prado, Regi\u00e3o Central de Aracaju, na tarde desta ter\u00e7a-feira"},{"@type":"Article","@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#webpage"},"author":{"@id":"https://www.soudesergipe.com.br/#/schema/person/a5bd8ee2815ed467821e5fc2b5c62738"},"headline":"Jovem fica gravemente ferida ap\u00f3s ser espancada no Centro de Aracaju","datePublished":"2020-01-22T11:31:53-03:00","dateModified":"2020-01-22T11:31:53-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#webpage"},"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/#primaryimage"},"keywords":"aracaju,huse,Policia Militar,samu","articleSection":"Aracaju,Cidades"},{"@type":["Person"],"@id":"https://www.soudesergipe.com.br/#/schema/person/a5bd8ee2815ed467821e5fc2b5c62738","name":"Sou de Sergipe","image":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=96&d=mm&r=g","caption":"Sou de Sergipe"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.soudesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"soudesergipe.com.br","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.soudesergipe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.soudesergipe.com.br/?p=29723' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fjovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fjovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" />
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader37042";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f971c1b058efb5da418b3e24accee14d.min.js?20190918=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.soudesergipe.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Exemplo:Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sou de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Exemplo: Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode se desinscrever quando quiser';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Sou de Sergipe';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em &quot;Sim&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Jovem fica gravemente ferida ap\u00f3s ser espancada no Centro de Aracaju",
    "description": "Uma mulher de 19 anos de idade ficou gravemente ferida ap\u00f3s ser agredida na Avenida Ivo do Prado, Regi\u00e3o Central de Aracaju, na tarde desta ter\u00e7a-feira (21). Segundo a Pol\u00edcia Militar, o suspeito pelo crime \u00e9 o companheiro da v\u00edtima, que foi preso.  ",
    "datePublished": "2020-01-22",
    "dateModified": "2020-01-22",
    "author": {
        "@type": "Person",
        "@id": "#person-SoudeSergipe",
        "name": "Sou de Sergipe"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2018\/01\/samu-huse.jpg",
        "width": 1000,
        "height": 664
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1579695072' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3c3359d51d8f164f6ae972fd6c021e39.css' type='text/css' media='all' />
<link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png" />
<meta name="msapplication-TileImage" content="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13226957-11', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://www.soudesergipe.com.br']);
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-29723 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12 single-cat-2  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a elementor-default" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="agywfqnxip agywfqnxip-clearfix agywfqnxip-before-header agywfqnxip-pubadban agywfqnxip-show-desktop agywfqnxip-show-tablet-portrait agywfqnxip-show-tablet-landscape agywfqnxip-show-phone agywfqnxip-loc-header_before agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-27617-318136287" class="agywfqnxip-container agywfqnxip-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27617" data-type="code"><div id="agywfqnxip-27617-318136287-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('agywfqnxip-27617-318136287');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('agywfqnxip-27617-318136287-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('agywfqnxip-27617-318136287-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('agywfqnxip-27617-318136287-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('agywfqnxip-27617-318136287-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a></li>
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
</ul>
</li>
<li id="menu-item-16590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-16590"><a href="https://www.soudesergipe.com.br/category/eleicoes-2018/">Política</a></li>
<li id="menu-item-26746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-420 better-anim-fade menu-item-26746"><a href="https://www.soudesergipe.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-621 better-anim-fade menu-item-26748"><a href="https://www.soudesergipe.com.br/category/blogs/empreendendonaweb/">EmpreendendonaWeb</a></li>
<li id="menu-item-26749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-445 better-anim-fade menu-item-26749"><a href="https://www.soudesergipe.com.br/category/blogs/empregosecarreiras/">Empregos e Carreiras</a></li>
<li id="menu-item-26750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-223 better-anim-fade menu-item-26750"><a href="https://www.soudesergipe.com.br/category/blogs/espaco-femme/">Espaço FEMME</a></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/cidades/"><span itemprop='name'>Cidades</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/cidades/aracaju/"><span itemprop='name'>Aracaju</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Jovem fica gravemente ferida após ser espancada no Centro de Aracaju</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="agywfqnxip agywfqnxip-clearfix agywfqnxip-above-post-box agywfqnxip-pubadban agywfqnxip-show-desktop agywfqnxip-show-tablet-portrait agywfqnxip-show-tablet-landscape agywfqnxip-show-phone agywfqnxip-loc-post_box_above agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-29662-1057659647" class="agywfqnxip-container agywfqnxip-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29662" data-type="image"><a itemprop="url" class="agywfqnxip-link" href="http://mon.net.br/li0ue" target="_blank"><img class="agywfqnxip-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2020/01/banner-imprima-dinheiro-728x250-1.jpg" alt="banner-imprima-dinheiro-mat-topo" /></a></div></div> <div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></span><span class="term-badge term-2"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Jovem fica gravemente ferida após ser espancada no Centro de Aracaju</span>
</h1>
<h2 class="post-subtitle">Suspeito pelo crime é o companheiro da vítima.</h2><div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Sou de Sergipe</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-01-22T08:31:53-03:00">Em <b>22 jan, 2020</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-29723" class="post-29723 post type-post status-publish format-standard has-post-thumbnail  category-aracaju category-cidades tag-aracaju tag-huse tag-policia-militar tag-samu single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg"><img alt="" data-src="https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju&url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723&title=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju %0A%0A https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723&media=https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg&description=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace592b7aebdb5f3beb1bbb9f3bfaab9aebdb5bdb6acbdf3bebdaab1bcb9f3b9a8fd9bebfd9aebabf3abbdaaf3bdaba8b9b6bbb9bcb9f3b6b7f39bbdb6acaab7f3bcbdf399aab9bbb9b2adfebab7bca1e5b0acaca8abfdeb99fdea9efdea9eafafaff6abb7adbcbdabbdaabfb1a8bdf6bbb7b5f6baaafdea9efdeb9ea8fdeb9ceae1efeaeb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="agywfqnxip agywfqnxip-clearfix agywfqnxip-post-top agywfqnxip-float-center agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-27694-117608212" class="agywfqnxip-container agywfqnxip-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27694" data-type="code"><div id="agywfqnxip-27694-117608212-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('agywfqnxip-27694-117608212');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('agywfqnxip-27694-117608212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('agywfqnxip-27694-117608212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('agywfqnxip-27694-117608212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('agywfqnxip-27694-117608212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5885318121"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="43" data-block-id="1">
<p class="content-text__container theme-color-primary-first-letter" style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">Uma mulher de 19 anos de idade ficou gravemente ferida após ser agredida na Avenida Ivo do Prado, Região Central de Aracaju, na tarde desta terça-feira (21). Segundo a Polícia Militar, o suspeito pelo crime é o companheiro da vítima, que foi preso.</p>
<div style="float: left; margin-right: 15px; margin-top: -22px; padding-left: 10px; text-align: justify;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="9275361893"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">A jovem foi socorrida pelo Serviço de Atendimento Móvel de Urgência (Samu) e encaminhada ao Hospital de Urgência de Sergipe (Huse) inconsciente, com ferimento no crânio e sangramento.</p>
<p class="content-text__container theme-color-primary-first-letter" style="text-align: justify;" data-track-category="Link no Texto" data-track-links=""><span style="text-transform: initial;">De acordo com a Polícia Militar, o homem foi perseguido e ferido por populares. Ele recebeu atendimento médico e, em seguida, foi levado à Departamento de Atendimento a Grupos Vulneráveis (DAGV). O caso será investigado pela Polícia Civil.</span></p>
<p style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">Fonte: G1 Sergipe</p>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="agywfqnxip agywfqnxip-clearfix agywfqnxip-post-bottom agywfqnxip-float-center agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-29092-1578354707" class="agywfqnxip-container agywfqnxip-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29092" data-type="code"><div id="agywfqnxip-29092-1578354707-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('agywfqnxip-29092-1578354707');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('agywfqnxip-29092-1578354707-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1889853866"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('agywfqnxip-29092-1578354707-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1889853866"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('agywfqnxip-29092-1578354707-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1889853866"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('agywfqnxip-29092-1578354707-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1889853866"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.soudesergipe.com.br/tag/aracaju/" rel="tag">aracaju</a><a href="https://www.soudesergipe.com.br/tag/huse/" rel="tag">huse</a><a href="https://www.soudesergipe.com.br/tag/policia-militar/" rel="tag">Policia Militar</a><a href="https://www.soudesergipe.com.br/tag/samu/" rel="tag">samu</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju&url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723&title=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju %0A%0A https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.soudesergipe.com.br%2F%3Fp%3D29723&media=https://www.soudesergipe.com.br/wp-content/uploads/2018/01/samu-huse.jpg&description=Jovem+fica+gravemente+ferida+ap%C3%B3s+ser+espancada+no+Centro+de+Aracaju" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#4b74383e29212e283f7601243d2e26602d22282a602c392a3d2e262e253f2e602d2e39222f2a602a3b6e08786e09783860382e39602e383b2a25282a2f2a60252460082e253f3924602f2e600a392a282a213e6d29242f3276233f3f3b386e780a6e790d6e790d3c3c3c6538243e2f2e382e392c223b2e652824266529396e790d6e780d3b6e780f79727c7978" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="agywfqnxip agywfqnxip-clearfix agywfqnxip-post-before-author agywfqnxip-pubadban agywfqnxip-show-desktop agywfqnxip-show-tablet-portrait agywfqnxip-show-tablet-landscape agywfqnxip-show-phone agywfqnxip-loc-post_before_author_box agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-27621-1915885108" class="agywfqnxip-container agywfqnxip-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="agywfqnxip-27621-1915885108-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('agywfqnxip-27621-1915885108');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('agywfqnxip-27621-1915885108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('agywfqnxip-27621-1915885108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('agywfqnxip-27621-1915885108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('agywfqnxip-27621-1915885108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/0c5fd54f5e89916df0478e67f42162a0?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/sou-de-sergipe/"><span class="post-author-name">Sou de Sergipe</span></a>
<span class="title-counts">1696 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/estudo-da-ocde-mostra-futuro-das-profissoes-no-mundo/" rel="prev">Estudo da OCDE mostra futuro das profissões no mundo</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Próximo Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/policia-civil-realiza-operacao-para-prender-integrantes-de-organizacao-criminosa-em-pe-e-sp/" rel="next">Polícia Civil realiza operação para prender integrantes de organização criminosa em PE e SP</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_20632844_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_20632844_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_20632844_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_20632844_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-23813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.soudesergipe.com.br/category/slide/">Slide</a></span></div> <a title="PC prende integrantes de organização criminosa que furtava veículos locados em diversos estados" data-src="https://www.soudesergipe.com.br/wp-content/uploads/2019/03/materia_coletiva.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;materia_coletiva.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/pc-prende-integrantes-de-organizacao-criminosa-que-furtava-veiculos-locados-em-diversos-estados/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/pc-prende-integrantes-de-organizacao-criminosa-que-furtava-veiculos-locados-em-diversos-estados/" title="PC prende integrantes de organização criminosa que furtava veículos locados em diversos estados">
<span class="post-title">
PC prende integrantes de organização criminosa que furtava veículos locados em&hellip; </span>
</a>
</p></div>
</div >
<div class="post-29204 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-116">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-116"><a href="https://www.soudesergipe.com.br/category/rapidinhas/">Rapidinhas</a></span></div> <a title="EXCLUSIVO: Prefeitura de Glória venderá fazenda em leilão, Câmara aplaude e queima dinheiro público" data-src="https://www.soudesergipe.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-29-at-15.07.51-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2019-10-29-at-15.07.51-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2019-10-29-at-15.07.51-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2019-10-29-at-15.07.51-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2019-10-29-at-15.07.51-357x210.jpeg&quot;,&quot;728&quot;:&quot;WhatsApp-Image-2019-10-29-at-15.07.51.jpeg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/exclusivo-prefeitura-de-gloria-vendera-fazenda-em-leilao-camara-aplaude-e-queima-dinheiro-publico/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/exclusivo-prefeitura-de-gloria-vendera-fazenda-em-leilao-camara-aplaude-e-queima-dinheiro-publico/" title="EXCLUSIVO: Prefeitura de Glória venderá fazenda em leilão, Câmara aplaude e queima dinheiro público">
<span class="post-title">
EXCLUSIVO: Prefeitura de Glória venderá fazenda em leilão, Câmara aplaude e queima&hellip; </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_20632844_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_20632844_2">
<script>var bs_deferred_loading_bsd_relatedposts_20632844_2 = '{"query":{"paginate":"","count":"2","author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bd39015"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="agywfqnxip agywfqnxip-clearfix agywfqnxip-after-related agywfqnxip-pubadban agywfqnxip-show-desktop agywfqnxip-show-tablet-portrait agywfqnxip-show-tablet-landscape agywfqnxip-show-phone agywfqnxip-loc-post_after_related agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-27876-753199372" class="agywfqnxip-container agywfqnxip-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="agywfqnxip-27876-753199372-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('agywfqnxip-27876-753199372');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('agywfqnxip-27876-753199372-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('agywfqnxip-27876-753199372-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('agywfqnxip-27876-753199372-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('agywfqnxip-27876-753199372-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="agywfqnxip-2" class=" h-ni w-nt primary-sidebar-widget widget widget_agywfqnxip"><div class="agywfqnxip agywfqnxip-clearfix  agywfqnxip-align-center agywfqnxip-column-1"><div id="agywfqnxip-27623-1078099970" class="agywfqnxip-container agywfqnxip-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27623" data-type="code"><div id="agywfqnxip-27623-1078099970-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('agywfqnxip-27623-1078099970');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('agywfqnxip-27623-1078099970-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('agywfqnxip-27623-1078099970-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('agywfqnxip-27623-1078099970-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('agywfqnxip-27623-1078099970-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3130286561"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"> <div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div> <ul>
<li>
<a href="https://www.soudesergipe.com.br/policia-civil-realiza-operacao-para-prender-integrantes-de-organizacao-criminosa-em-pe-e-sp/">Polícia Civil realiza operação para prender integrantes de organização criminosa em PE e SP</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/jovem-fica-gravemente-ferida-apos-ser-espancada-no-centro-de-aracaju/" aria-current="page">Jovem fica gravemente ferida após ser espancada no Centro de Aracaju</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/estudo-da-ocde-mostra-futuro-das-profissoes-no-mundo/">Estudo da OCDE mostra futuro das profissões no mundo</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/chuvas-poderao-chegar-ao-sertao-na-proxima-quinta-feira-diz-meteorologia/">Chuvas poderão chegar ao sertão na próxima quinta-feira, diz meteorologia</a>
</li>
</ul>
</div><div id="media_image-7" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.soudesergipe.com.br/plano-dieta-eficaz" rel="Curso de Maquiagem Online noopener noreferrer" target="_blank"><img width="300" height="300" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png" class="image wp-image-28134  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Curso de Maquiagem Online" srcset="https://www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300.png 300w, https://www.soudesergipe.com.br/wp-content/uploads/2019/10/banner-plano-dieta-monetizze-300x300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://www.soudesergipe.com.br/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.soudesergipe.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.soudesergipe.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdVhp8UAAAAAF7v1t1hCMz2B9TRyihIP0vHtQFc&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdVhp8UAAAAAF7v1t1hCMz2B9TRyihIP0vHtQFc',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>
var agywfqnxip=function(a){"use strict";return{init:function(){0==agywfqnxip.ads_state()&&agywfqnxip.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".agywfqnxip-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){agywfqnxip.init()});

</script>
</body>
</html>


