 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<title>Morre Irmão Lázaro, vítima da Covid-19 - Sou de Sergipe</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="XX3zM_9HluxN8u_F8FSAu37rUGSyLXOvj8rRm60okJ8" />
<meta name="p:domain_verify" content="3b785b9847be415f99bca50623e5a6c0" />
<meta name="description" content="Morreu nesta sexta-feira, 19, Irmão Lázaro em Feira de Santana/Ba, onde estava internado em estado grave na Unidade de Terapia Intensiva há cerca de um" />
<link rel="canonical" href="https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morre Irmão Lázaro, vítima da Covid-19 - Sou de Sergipe" />
<meta property="og:description" content="Morreu nesta sexta-feira, 19, Irmão Lázaro em Feira de Santana/Ba, onde estava internado em estado grave na Unidade de Terapia Intensiva há cerca de um" />
<meta property="og:url" content="https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:author" content="https://www.facebook.com/maycon.fernandes.52" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2021-03-20T03:14:22-03:00" />
<meta property="og:image" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&#038;ssl=1" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Morreu nesta sexta-feira, 19, Irmão Lázaro em Feira de Santana/Ba, onde estava internado em estado grave na Unidade de Terapia Intensiva há cerca de um" />
<meta name="twitter:title" content="Morre Irmão Lázaro, vítima da Covid-19 - Sou de Sergipe" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:image" content="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&#038;ssl=1" />
<meta name="twitter:creator" content="@Levitamaycon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soudesergipe.com.br/#organization","name":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda","url":"https://www.soudesergipe.com.br/","sameAs":["http://www.facebook.com/soudesergipe","http://www.instagram.com/soudesergipe","http://www.youtube.com/soudesergipetv","https://twitter.com/soudesergipe"],"logo":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#logo","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2017/07/logo-topo.png?fit=250%2C47&ssl=1","width":250,"height":47,"caption":"Rede de Comunica\u00e7\u00e3o Sou de Sergipe Ltda"},"image":{"@id":"https://www.soudesergipe.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.soudesergipe.com.br/#website","url":"https://www.soudesergipe.com.br/","name":"Sou de Sergipe","publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.soudesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#primaryimage","url":"https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&ssl=1","width":586,"height":564},{"@type":"WebPage","@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#webpage","url":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/","inLanguage":"pt-BR","name":"Morre Irm\u00e3o L\u00e1zaro, v\u00edtima da Covid-19 - Sou de Sergipe","isPartOf":{"@id":"https://www.soudesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#primaryimage"},"datePublished":"2021-03-20T03:14:22-03:00","dateModified":"2021-03-20T03:14:22-03:00","description":"Morreu nesta sexta-feira, 19, Irm\u00e3o L\u00e1zaro em Feira de Santana/Ba, onde estava internado em estado grave na Unidade de Terapia Intensiva h\u00e1 cerca de um"},{"@type":"Article","@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#article","isPartOf":{"@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#webpage"},"author":{"@id":"https://www.soudesergipe.com.br/#/schema/person/ade068cbaf49d7df1161bf9345cc7d90"},"headline":"Morre Irm\u00e3o L\u00e1zaro, v\u00edtima da Covid-19","datePublished":"2021-03-20T03:14:22-03:00","dateModified":"2021-03-20T03:14:22-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#webpage"},"publisher":{"@id":"https://www.soudesergipe.com.br/#organization"},"image":{"@id":"https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/#primaryimage"},"articleSection":"Brasil,Coronav\u00edrus"},{"@type":["Person"],"@id":"https://www.soudesergipe.com.br/#/schema/person/ade068cbaf49d7df1161bf9345cc7d90","name":"Maycon Fernandes","image":{"@type":"ImageObject","@id":"https://www.soudesergipe.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=96&d=mm&r=g","caption":"Maycon Fernandes"},"description":"M\u00fasico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.","sameAs":["https://www.facebook.com/maycon.fernandes.52","https://www.instagram.com/mayconfernandesoficial","https://twitter.com/https://twitter.com/Levitamaycon"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400%7CPoppins:400,500,600,500italic,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/css/jquery.fancybox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13226957-11", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/themes/publisher-7.6.2/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/jquery-1.11.1.js?ver=200.5.6' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/jquery.mousewheel-3.0.6.pack.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/jquery.fancybox.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/seo.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/39017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p7R0gg-a9j' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fmorre-irmao-lazaro-vitima-da-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fmorre-irmao-lazaro-vitima-da-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="1460777837334112" /><meta name="generator" content="Site Kit by Google 1.28.0" />
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'; s.parentNode.insertBefore(g,s);
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '202835206872316', {}, {
    "agent": "wordpress-5.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=202835206872316&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.soudesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f938ee7b-0e27-403e-bf82-6196b6a965d5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal Sou de Sergipe - O Portal dos Sergipanos";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://www.soudesergipe.com.br";
oneSignal_options['path'] = "https://www.soudesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Sou de Sergipe acabou de publicar uma notícia!";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Exemplo:Clique em "Sim"";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Sou de Sergipe acabou de publicar uma notícia!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Exemplo: Clique em "Sim"";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode se desinscrever quando quiser";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR INSCRIÇÃO";
oneSignal_options['promptOptions']['siteName'] = "Portal Sou de Sergipe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em "Sim"";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no SoudeSergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'desinscrever-se';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do SOUDESERGIPE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/07\/logomarca-soudesergipe-217x127-e1563306657726.png"
    },
    "url": "https:\/\/www.soudesergipe.com.br\/",
    "name": "Sou de Sergipe",
    "description": "O Portal dos Sergipanos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Sou de Sergipe",
    "alternateName": "O Portal dos Sergipanos",
    "url": "https:\/\/www.soudesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Morre Irm\u00e3o L\u00e1zaro, v\u00edtima da Covid-19",
    "description": "Morreu nesta sexta-feira, 19, Irm\u00e3o L\u00e1zaro em Feira de Santana\/Ba, onde estava internado em estado grave na Unidade de Terapia Intensiva h\u00e1 cerca de um m\u00eas, por complica\u00e7\u00f5es causadas pela covid-19.A filha do cantor foi a respons\u00e1vel por passar a not\u00ed",
    "datePublished": "2021-03-20",
    "dateModified": "2021-03-20",
    "author": {
        "@type": "Person",
        "@id": "#person-MayconFernandes",
        "name": "Maycon Fernandes"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2021\/03\/Capturar-15.png?fit=586%2C564&ssl=1",
        "width": 586,
        "height": 564
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.soudesergipe.com.br\/morre-irmao-lazaro-vitima-da-covid-19\/"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9689965341835139","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/3065fbdf82a29a53ea07454a21bb0568.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1616175910' href='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/e243af05a660f3547b8c99fb3b94de69.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png?fit=128%2C128&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-39017 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17 single-cat-12593  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a elementor-default elementor-kit-30048" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.soudesergipe.com.br/">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Portal Sou de Sergipe">
</a>
</div>
<div class="site-name">Portal Sou de Sergipe</div>
<div class="site-description">O portal do Sergipano</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.soudesergipe.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="ste ste-clearfix ste-before-header ste-loc-header_before ste-align-center ste-column-1"><div id="ste-27617-1821644881" class="ste-container ste-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27617" data-type="code"><div id="ste-27617-1821644881-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ste-27617-1821644881');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ste-27617-1821644881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ste-27617-1821644881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ste-27617-1821644881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ste-27617-1821644881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4164166633"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe-217x127-e1563306657726.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" />
<span class="site-title">Sou de Sergipe - O Portal dos Sergipanos</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-16591"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-20963"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-18928"><a href="https://www.soudesergipe.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-18929"><a href="https://www.soudesergipe.com.br/category/cidades/aracaju/">Aracaju</a></li>
<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-252 better-anim-fade menu-item-18911"><a href="https://www.soudesergipe.com.br/category/cidades/itabaiana/">Itabaiana</a></li>
<li id="menu-item-18870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-18870"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></li>
<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-442 better-anim-fade menu-item-18927"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-do-socorro/">Nossa Senhora do Socorro</a></li>
<li id="menu-item-18924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-18924"><a href="https://www.soudesergipe.com.br/category/cidades/monte-alegre-de-sergipe/">Monte Alegre de Sergipe</a></li>
</ul>
</li>
<li id="menu-item-16590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-16590"><a href="https://www.soudesergipe.com.br/category/eleicoes-2018/">Política</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-999"><a href="https://www.soudesergipe.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-997"><a href="https://www.soudesergipe.com.br/category/diversidade/">Diversidade</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.soudesergipe.com.br/" itemprop="url" rel="home">
<img src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Sou de Sergipe" data-bsrjs="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logomarca-soudesergipe.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.soudesergipe.com.br" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.soudesergipe.com.br/category/brasil/"><span itemprop='name'>Brasil</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Morre Irmão Lázaro, vítima da Covid-19</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="ste ste-clearfix ste-above-post-box ste-pubadban ste-show-desktop ste-show-tablet-portrait ste-show-tablet-landscape ste-show-phone ste-loc-post_box_above ste-align-center ste-column-1"><div id="ste-38551-40499003" class="ste-container ste-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38551" data-type="code"><div id="ste-38551-40499003-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ste-38551-40499003');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ste-38551-40499003-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ste-38551-40499003-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ste-38551-40499003-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ste-38551-40499003-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="5377921742"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.soudesergipe.com.br/category/brasil/">Brasil</a></span><span class="term-badge term-12593"><a href="https://www.soudesergipe.com.br/category/coronavirus/">Coronavírus</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Morre Irmão Lázaro, vítima da Covid-19</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.soudesergipe.com.br/author/maycon/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Maycon Fernandes</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-03-20T00:14:22-03:00">Em <b>20 mar, 2021</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-39017" class="post-39017 post type-post status-publish format-standard has-post-thumbnail  category-brasil category-coronavirus single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&ssl=1"><img alt="" data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&amp;ssl=1"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-6">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19&url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j&title=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19 %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j&media=https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&ssl=1&description=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#4c733f392e26292f387101233e3e2967053e21690f7f690d7f236700690f7f690d7d362d3e23697e0f673a690f7f690d083825212d67282d670f233a2528617d756a2e232835712438383c3f697f0d697e0a697e0a3b3c622129697e0a3c7b1e7c2b2b612d7526" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="ste ste-clearfix ste-post-top ste-float-center ste-align-center ste-column-1"><div id="ste-27634-319893704" class="ste-container ste-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27634" data-type="code"><div id="ste-27634-319893704-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ste-27634-319893704');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ste-27634-319893704-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ste-27634-319893704-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ste-27634-319893704-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ste-27634-319893704-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7947267469"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Morreu nesta sexta-feira, 19, Irmão Lázaro em Feira de Santana/Ba, onde estava internado em estado grave na Unidade de Terapia Intensiva há cerca de um mês, por complicações causadas pela covid-19.</p>
<p>A filha do cantor foi a responsável por passar a notícia:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CMn9J7PgWn8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CMn9J7PgWn8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMn9J7PgWn8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Marta Silva (@martag1953)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">COMENTE!</span>
<div class="fb-comments" data-href="https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="ste ste-clearfix ste-post-bottom ste-float-center ste-align-center ste-column-1"><div id="ste-34754-157332192" class="ste-container ste-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34754" data-type="custom_code"><div id="native_alright"></div></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19&url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j&title=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19 %0A%0A https%3A%2F%2Fwp.me%2Fp7R0gg-a9j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp7R0gg-a9j&media=https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/Capturar-15.png?fit=586%2C564&ssl=1&description=Morre+Irm%C3%A3o+L%C3%A1zaro%2C+v%C3%ADtima+da+Covid-19" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e3c1dcdccb85e7dcc38bed9d8bef9dc185e28bed9d8bef9fd4cfdcc18b9ced85d88bed9d8befeadac7c3cf85cacf85edc1d8c7ca839f9788ccc1cad793c6dadadedd8b9def8b9ce88b9ce8d9de80c3cb8b9ce8de99fc9ec9c983cf97c4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="ste ste-clearfix ste-post-before-author ste-pubadban ste-show-desktop ste-show-tablet-portrait ste-show-tablet-landscape ste-show-phone ste-loc-post_before_author_box ste-align-center ste-column-1"><div id="ste-27621-1911569930" class="ste-container ste-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27621" data-type="code"><div id="ste-27621-1911569930-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ste-27621-1911569930');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ste-27621-1911569930-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ste-27621-1911569930-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ste-27621-1911569930-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ste-27621-1911569930-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="6870221027"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">
<a href="https://www.soudesergipe.com.br/author/maycon/" title="Artigos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.soudesergipe.com.br/author/maycon/"><span class="post-author-name">Maycon Fernandes</span></a>
<span class="title-counts">4636 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Músico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Post anterior </p>
<p class="title heading-typo"><a href="https://www.soudesergipe.com.br/gloria-mulher-da-a-luz-dentro-de-ambulancia/" rel="prev">Glória: Mulher dá à luz dentro de ambulância</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 multi-tab">
<a href="#relatedposts_632363255_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">você pode gostar também</span>
</a>
<a href="#relatedposts_632363255_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_632363255_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_632363255_1">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-28901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-86">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-86"><a href="https://www.soudesergipe.com.br/category/estado/">Estado</a></span></div> <a title="PC umpre mandado de prisão de homem condenado por matar vereador Carlos Gato" data-src="https://i0.wp.com/www.soudesergipe.com.br/wp-content/uploads/2019/11/Cópia-de-PRESOS-SSP-13.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;C\u00f3pia-de-PRESOS-SSP-13-86x64.jpg&quot;,&quot;210&quot;:&quot;C\u00f3pia-de-PRESOS-SSP-13-210x136.jpg&quot;,&quot;279&quot;:&quot;C\u00f3pia-de-PRESOS-SSP-13-279x220.jpg&quot;,&quot;357&quot;:&quot;C\u00f3pia-de-PRESOS-SSP-13-357x210.jpg&quot;,&quot;750&quot;:&quot;C\u00f3pia-de-PRESOS-SSP-13-750x430.jpg&quot;,&quot;1200&quot;:&quot;C\u00f3pia-de-PRESOS-SSP-13.jpg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/pc-umpre-mandado-de-prisao-de-homem-condenado-por-matar-vereador-carlos-gato/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/pc-umpre-mandado-de-prisao-de-homem-condenado-por-matar-vereador-carlos-gato/" title="PC umpre mandado de prisão de homem condenado por matar vereador Carlos Gato">
<span class="post-title">
PC umpre mandado de prisão de homem condenado por matar vereador Carlos Gato </span>
</a>
</p></div>
</div >
<div class="post-38742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-75">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-75"><a href="https://www.soudesergipe.com.br/category/cidades/nossa-senhora-da-gloria-cidades/">Nossa Senhora da Glória</a></span></div> <a title="Prefeitura viabiliza implantação de Ponto de Atendimento da Receita Federal em Glória." data-src="https://i1.wp.com/www.soudesergipe.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-08.32.22.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.soudesergipe.com.br\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-03-06-at-08.32.22-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-03-06-at-08.32.22-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2021-03-06-at-08.32.22-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2021-03-06-at-08.32.22-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2021-03-06-at-08.32.22-750x430.jpeg&quot;,&quot;800&quot;:&quot;WhatsApp-Image-2021-03-06-at-08.32.22.jpeg&quot;}}" class="img-holder" href="https://www.soudesergipe.com.br/prefeitura-viabiliza-implantacao-de-ponto-de-atendimento-da-receita-federal-em-gloria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.soudesergipe.com.br/prefeitura-viabiliza-implantacao-de-ponto-de-atendimento-da-receita-federal-em-gloria/" title="Prefeitura viabiliza implantação de Ponto de Atendimento da Receita Federal em Glória.">
<span class="post-title">
Prefeitura viabiliza implantação de Ponto de Atendimento da Receita Federal em&hellip; </span>
</a>
</p></div>
</div >
</div>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_632363255_2">
<div class="bs-pagination-wrapper main-term-none  ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_632363255_2">
<script>var bs_deferred_loading_bsd_relatedposts_632363255_2 = '{"query":{"paginate":"","count":"2","author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf77f2d"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="ste ste-clearfix ste-after-related ste-pubadban ste-show-desktop ste-show-tablet-portrait ste-show-tablet-landscape ste-show-phone ste-loc-post_after_related ste-align-center ste-column-1"><div id="ste-27876-1738315217" class="ste-container ste-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27876" data-type="code"><div id="ste-27876-1738315217-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ste-27876-1738315217');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ste-27876-1738315217-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ste-27876-1738315217-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ste-27876-1738315217-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ste-27876-1738315217-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="2181699223"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ste-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ste"><div class="ste ste-clearfix  ste-align-center ste-column-1"><div id="ste-38543-1437070565" class="ste-container ste-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38543" data-type="image"><a itemprop="url" class="ste-link" href="https://www.soudesergipe.com.br/concurso-banese-educar" target="_blank"><img class="ste-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/02/Banner-para-anuncio-2.png" alt="ads concurso banese educar" /></a></div></div></div>
<div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
<div class="section-heading sh-t1 sh-s2"><span class="h-text">Veja Também</span></div>
<ul>
<li>
<a href="https://www.soudesergipe.com.br/morre-irmao-lazaro-vitima-da-covid-19/" aria-current="page">Morre Irmão Lázaro, vítima da Covid-19</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/gloria-mulher-da-a-luz-dentro-de-ambulancia/">Glória: Mulher dá à luz dentro de ambulância</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/whatsapp-instagram-e-facebook-apresentam-instabilidade/">WhatsApp, Instagram e Facebook apresentam instabilidade</a>
</li>
<li>
<a href="https://www.soudesergipe.com.br/brasil-firma-acordo-para-comprar-138-milhoes-de-doses-de-vacina-contra-a-covid-19/">Brasil firma acordo para comprar 138 milhões de doses de vacina contra a Covid-19</a>
</li>
</ul>
</div><div id="ste-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ste"><div class="ste ste-clearfix  ste-align-center ste-column-1"><div id="ste-38309-1908339494" class="ste-container ste-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38309" data-type="image"><a itemprop="url" class="ste-link" href="https://escoladetitans.com.br/formacao-em-design-grafico/" target="_blank"><img class="ste-image" src="https://www.soudesergipe.com.br/wp-content/uploads/2021/02/ADS-300x3000-design-2.png" alt="ads-formacao-design-2" /></a></div></div></div><div id="ste-3" class=" h-ni w-nt primary-sidebar-widget widget widget_ste"><div class="ste ste-clearfix  ste-align-center ste-column-1"><div id="ste-34357-364816464" class="ste-container ste-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34357" data-type="code"><div id="ste-34357-364816464-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ste-34357-364816464');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ste-34357-364816464-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ste-34357-364816464-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ste-34357-364816464-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ste-34357-364816464-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="3417471490"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Sou de Sergipe. Todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Feito por: <a href="https://jobsedigital">Jobse Digital</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este site usa cookies para melhorar sua experiência. Vamos supor que você esteja bem com isso, mas você pode optar por não participar, se desejar.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Aceitar</a>
<a class="bs-gdpr-more" href="https://www.soudesergipe.com.br/politica-de-privacidade/">Consulte Mais informação</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt-br/sdk.js#xfbml=1&appId=1460777837334112&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito nas notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.soudesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #e80028">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.soudesergipe.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.7/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/htlxninja/js/auto-link.js?ver=200.5.6' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.soudesergipe.com.br/wp-content/bs-booster-cache/5953082482c64b3a8812bb747150376c.js?ver=5.7' id='bs-booster-js'></script>
<script>
var ste=function(a){"use strict";return{init:function(){0==ste.ads_state()&&ste.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ste-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.soudesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ste.init()});

</script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'116066744',post:'39017',tz:'-3',srv:'www.soudesergipe.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '116066744', '39017' ]);
</script>
</body>
</html>
