<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/I9N_ImE9GnQstQygfSJBAdDEKP8.js"></script><link rel="pingback" href="https://www.soudesergipe.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script data-key="$2y$10$jnSC1AfrizQKN3K7q/.YV.Z27w4O2DDYqKnLFGqHc4BoXqBb..ztq" data-name="CookieXray" src="https://seersco.com/script/cb.js" type="text/javascript"></script>

<title>Saúde Estadual orienta municípios sobre vacinação para síndromes gripais</title>
<meta name="description" content="Diante do surto de síndromes gripais e aumentos dos casos de covid-19, a saúde estadual realiza agendas de ações para fortalecer o trabalho dos municípios" />
<link rel="canonical" href="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saúde Estadual orienta municípios sobre vacinação para síndromes gripais" />
<meta property="og:description" content="Diante do surto de síndromes gripais e aumentos dos casos de covid-19, a saúde estadual realiza agendas de ações para fortalecer o trabalho dos municípios" />
<meta property="og:url" content="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/" />
<meta property="og:site_name" content="Sou de Sergipe" />
<meta property="article:publisher" content="http://www.facebook.com/soudesergipe" />
<meta property="article:author" content="https://www.facebook.com/maycon.fernandes.52" />
<meta property="article:published_time" content="2022-02-04T12:24:35+00:00" />
<meta property="og:image" content="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/Webaplestra-Vacinacao-Sindromes-Gripais-foto-Miriam-Donald-1-1024x683-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/Levitamaycon" />
<meta name="twitter:site" content="@soudesergipe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Maycon Fernandes" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sou de Sergipe &raquo;" href="https://www.soudesergipe.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soudesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.soudesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-style-css' href='https://www.soudesergipe.com.br/wp-content/plugins/seers-cookie-consent-banner-privacy-policy/css/cookie-style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='popup-css' href='https://www.soudesergipe.com.br/wp-content/plugins/seers-cookie-consent-banner-privacy-policy/css/popup.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.soudesergipe.com.br/wp-content/plugins/td-newsletter/style.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.soudesergipe.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CMontserrat%3A800%2C700%2C400%7CVolkhov%3A400%2C300%7CRoboto+Condensed%3A700%7COpen+Sans%3A700%2C400%2C800&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.soudesergipe.com.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.soudesergipe.com.br/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='SEO_estilos-css' href='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/css/jquery.fancybox.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.soudesergipe.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.soudesergipe.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.soudesergipe.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gadgets_pro/demo_style.css?ver=11.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13226957-11' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.soudesergipe.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13226957-11", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery-1.11.1.js?ver=200.7.0' id='jquery-1.11.1.js-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.mousewheel-3.0.6.pack.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_mousewheel-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/jquery.fancybox.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_fancybox-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/seo.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_hot-parameters-js'></script>
<link rel="https://api.w.org/" href="https://www.soudesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soudesergipe.com.br/wp-json/wp/v2/posts/46691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soudesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soudesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.soudesergipe.com.br/?p=46691' />
<link rel="alternate" type="application/json+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fsaude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soudesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soudesergipe.com.br%2Fsaude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" />
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_6d0tVoV0.js'></script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1f9dc5b275","wpRestUrl":"https:\/\/www.soudesergipe.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.soudesergipe.com.br\/wp-admin\/","wpRestNonce":"1f9dc5b275","wpRestUrl":"https:\/\/www.soudesergipe.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.soudesergipe.com.br\/wp-admin\/","wpRestNonce":"1f9dc5b275","wpRestUrl":"https:\/\/www.soudesergipe.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":44944};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>
<link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png" />
<meta name="msapplication-TileImage" content="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/favicon-3.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5f4096;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5f4096;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5f4096;
                }
                .tdm-btn-style1 {
					background-color: #5f4096;
				}
				.tdm-btn-style2:before {
				    border-color: #5f4096;
				}
				.tdm-btn-style2 {
				    color: #5f4096;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5f4096;
                    -moz-box-shadow: 0 2px 16px #5f4096;
                    box-shadow: 0 2px 16px #5f4096;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5f4096;
                    -moz-box-shadow: 0 4px 26px #5f4096;
                    box-shadow: 0 4px 26px #5f4096;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-46691 single-format-standard td-standard-pack saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais global-block-template-1 td-gadgets-pro tdb_template_44944 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-32477"><a href="https://www.soudesergipe.com.br/ultimas-noticias/">Cursos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-40387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40387"><a href="https://www.soudesergipe.com.br/viverdeiphone_menu">CURSO &#8211; Viver de IPHONE</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46037"><a href="http://mon.net.br/1r8qio">BelFlix &#8211; Netflix da Beleza</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16591"><a href="https://www.soudesergipe.com.br/estado/">Brasil</a></li>
<li id="menu-item-20963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20963"><a href="https://www.soudesergipe.com.br/brasil/">Brasil</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18928"><a href="https://www.soudesergipe.com.br/cidades/">Cidades</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.soudesergipe.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-5px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #5f4096;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #5f4096;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ed2e39;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ed2e39;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M668.938 335.994h-313.907c-15.555 0-28.17 12.616-28.17 28.191s12.616 28.17 28.17 28.17h313.907c15.565 0 28.18-12.595 28.18-28.17s-12.616-28.191-28.18-28.191zM668.938 492.891h-313.907c-15.555 0-28.17 12.616-28.17 28.18s12.616 28.191 28.17 28.191h313.907c15.565 0 28.18-12.626 28.18-28.191s-12.616-28.18-28.18-28.18zM668.938 649.88h-313.907c-15.555 0-28.17 12.636-28.17 28.191 0 15.575 12.616 28.191 28.17 28.191h313.907c15.565 0 28.18-12.616 28.18-28.191 0-15.544-12.616-28.191-28.18-28.191zM765.44 98.579h-506.88c-93.215 0.092-169.032 75.909-169.124 169.103v506.931c0.092 93.194 75.909 169.001 169.124 169.093h506.88c93.204-0.092 169.001-75.899 169.124-169.093v-506.931c-0.123-93.194-75.919-169.011-169.124-169.103zM845.025 854.189c-20.552 20.541-48.589 33.137-79.585 33.137h-506.88c-30.986 0-59.044-12.595-79.606-33.137-20.521-20.541-33.126-48.609-33.147-79.575v-506.931c0.020-30.986 12.626-59.054 33.147-79.596 20.562-20.521 48.62-33.137 79.606-33.137h506.88c30.996 0 59.044 12.616 79.585 33.137 20.552 20.552 33.147 48.609 33.147 79.596v506.931c0.010 30.966-12.595 59.044-33.147 79.575z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.soudesergipe.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Logo" title="" width="200" height="100" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-3px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #5f4096;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #5f4096;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #ed2e39;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: absolute;
                
                    top: auto;
                    bottom: auto;
                }
/* inline tdc_css att */

.tdi_21{
z-index:999 !important;
}

</style><div id="tdi_22" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_27.tdc-row-content-vert-center,
                    .tdi_27.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-bottom,
                    .tdi_27.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_27{
padding-top:30px !important;
padding-right:100px !important;
padding-bottom:30px !important;
padding-left:100px !important;
position:relative;
}

.tdi_27 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
padding-right:40px !important;
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_26_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_26_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.tdi_26_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-top:4px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.soudesergipe.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Logo" title="" width="200" height="100" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
padding-top:20px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li.current-menu-item > a,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a,
				.tdi_33 .tdb-menu > li:hover > a,
				.tdi_33 .tdb-menu > li.tdb-hover > a,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #5f4096;
				}.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #5f4096;
				}.tdi_33 .tdb-menu > li.current-menu-item > a:after,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_33 .tdb-menu > li:hover > a:after,
				.tdi_33 .tdb-menu > li.tdb-hover > a:after,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				}
}
</style>
<style>
.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #5f4096;
				}.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #5f4096;
				
					fill: #5f4096;
				}.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #5f4096;
				}
</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><span class="tdb-sub-menu-icon tdb-sub-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.152 489.133h-738.335c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.335c17.695 0 32.010-14.305 32.010-32.020 0-17.695-14.326-32-32.010-32zM881.152 256.367h-738.335c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.335c17.695 0 32.010-14.346 32.010-32.061 0-17.674-14.326-31.99-32.010-31.99zM513.444 721.888h-370.596c-17.674 0-32.010 14.326-32.010 32.061 0 17.572 14.346 31.969 32.010 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0.010-17.725-14.305-32.061-32.010-32.061z"></path></svg></span></div><ul id="menu-home-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32477 tdb-menu-item-inactive"><a href="https://www.soudesergipe.com.br/ultimas-noticias/"><div class="tdb-menu-item-text">Cursos</div><span class="tdb-sub-menu-icon tdb-sub-menu-icon-svg tdb-main-sub-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.152 489.133h-738.335c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.335c17.695 0 32.010-14.305 32.010-32.020 0-17.695-14.326-32-32.010-32zM881.152 256.367h-738.335c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.335c17.695 0 32.010-14.346 32.010-32.061 0-17.674-14.326-31.99-32.010-31.99zM513.444 721.888h-370.596c-17.674 0-32.010 14.326-32.010 32.061 0 17.572 14.346 31.969 32.010 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0.010-17.725-14.305-32.061-32.010-32.061z"></path></svg></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-40387"><a href="https://www.soudesergipe.com.br/viverdeiphone_menu"><div class="tdb-menu-item-text">CURSO &#8211; Viver de IPHONE</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-46037"><a href="http://mon.net.br/1r8qio"><div class="tdb-menu-item-text">BelFlix &#8211; Netflix da Beleza</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16591"><a href="https://www.soudesergipe.com.br/estado/"><div class="tdb-menu-item-text">Brasil</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20963"><a href="https://www.soudesergipe.com.br/brasil/"><div class="tdb-menu-item-text">Brasil</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18928"><a href="https://www.soudesergipe.com.br/cidades/"><div class="tdb-menu-item-text">Cidades</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1008"><a href="https://www.soudesergipe.com.br/contato/"><div class="tdb-menu-item-text">Contato</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_36 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
margin-left:24px !important;
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
padding-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.soudesergipe.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="46691" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-44944" class="post-44944 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/" data-post-edit-url="" data-post-title="Saúde Estadual orienta municípios sobre vacinação para síndromes gripais">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.soudesergipe.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
 <div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
<div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44{
                    min-height: 0;
                }
</style><div id="tdi_45" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_46  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_46,
                .tdi_46 .tdc-columns{
                    min-height: 0;
                }.tdi_46,
				.tdi_46 .tdc-columns{
				    display: block;
				}.tdi_46 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46{
padding-top:-10px !important;
position:relative;
}

.tdi_46 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_45_rand_style td-element-style"><style>
.tdi_45_rand_style{
background-color:#f2f3f4 !important;
}
 </style></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_50 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_50{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-top:70px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
padding-top:84px !important;
}
}

</style>
<div class="tdi_51_rand_style td-element-style"><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
justify-content:flex-end !important;
text-align:right !important;
position:relative;
}

</style>
<div class="tdi_53_rand_style td-element-style"><style>
.tdi_53_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_56  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_56{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56,
				.tdi_56 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_56 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_56.tdc-row-content-vert-center,
                    .tdi_56.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-bottom,
                    .tdi_56.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_56.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_56{
padding-top:70px !important;
border-color:rgba(255,255,255,0) !important;
z-index:1 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_56 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_55_rand_style td-element-style"><style>
.tdi_55_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: middle;
                }.tdi_58 .vc_column-inner > .wpb_wrapper,
				.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
padding-top:130px !important;
padding-bottom:130px !important;
border-color:rgba(0,0,0,0) !important;
z-index:1 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
padding-top:90px !important;
padding-bottom:90px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
padding-top:110px !important;
padding-bottom:110px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
padding-top:60px !important;
padding-right:20px !important;
padding-bottom:60px !important;
padding-left:20px !important;
}
}

</style>
<div class="tdi_57_rand_style td-element-style"><style>
.tdi_57_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_59 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:20px !important;
padding-left:100px !important;
width:190% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
margin-bottom:15px !important;
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-bottom:15px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_59 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 3px;
				
					color: rgba(8,14,33,0.77) !important;
				
					font-family:Montserrat !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_59 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_59 .tdb-entry-category:hover{
					color: #5f4096 !important;
				}.tdi_59 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(255,255,255,0) !important;
				}.tdi_59 .tdb-cat-sep{
					font-size: 14px;
				
					color: rgba(8,14,33,0.77);
				}.tdi_59 .tdb-cat-sep-svg svg,
				.tdi_59 .tdb-cat-sep-svg svg *{
					fill: rgba(8,14,33,0.77);
				}.tdi_59 .tdb-cat-text{
					color: rgba(8,14,33,0.77);
				
					margin-right: 10px;
				
					font-family:Montserrat !important;font-size:18px !important;font-weight:800 !important;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59 .tdb-cat-text{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdb-entry-category{
					font-family:Montserrat !important;font-size:14px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59 .tdb-cat-text{
					font-family:Montserrat !important;font-size:14px !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59 .tdb-cat-text{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.soudesergipe.com.br/estado/"><span class="tdb-cat-bg"></span>Estado</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div><div class="td_block_wrap tdb_title tdi_60 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:50px !important;
padding-left:100px !important;
width:200% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
margin-bottom:30px !important;
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
margin-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-bottom:30px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_60 .tdb-title-text{
					background: -webkit-linear-gradient(-90deg,#172842,#000000);background: linear-gradient(-90deg,#172842,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Open Sans !important;font-size:56px !important;line-height:1.2 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}html[class*='ie'] .tdi_60 .tdb-title-text{
				    background: none;
					color: #000000;
				}.tdi_60 .tdb-title-line:after{
					height: 0px;
				
					bottom: 40%;
				}.tdi_60 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_60{
					text-align: left;
				}.tdi_60 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdb-title-text{
					font-family:Open Sans !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-title-text{
					font-family:Open Sans !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60 .tdb-title-text{
					font-family:Open Sans !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Saúde Estadual orienta municípios sobre vacinação para síndromes gripais</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 .vc_column-inner > .wpb_wrapper,
				.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
border-color:rgba(239,239,239,0) !important;
text-align:left !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_61_rand_style td-element-style"><style>
.tdi_61_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_63 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63">
<style>

/* inline tdc_css att */

.tdi_63{
margin-right:100px !important;
margin-bottom:-150px !important;
margin-left:auto !important;
width:56% !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63{
margin-right:30px !important;
margin-bottom:-120px !important;
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-right:0px !important;
margin-bottom:-100px !important;
width:60% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_63 .tdb-featured-image-bg{
                    background: url('https://www.soudesergipe.com.br/wp-content/uploads/2022/02/Webaplestra-Vacinacao-Sindromes-Gripais-foto-Miriam-Donald-1-1024x683-1.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 570px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_63 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_63 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63 .tdb-featured-image-bg{
                    padding-bottom: 400px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-featured-image-bg{
                    padding-bottom: 330px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_63 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div class="vc_row_inner tdi_65  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_65{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65,
				.tdi_65 .tdc-inner-columns{
				    display: block;
				}.tdi_65 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_65 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_65{
padding-top:25px !important;
padding-right:100px !important;
padding-bottom:10px !important;
padding-left:100px !important;
z-index:0 !important;
position:relative;
}

.tdi_65 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65{
padding-right:40px !important;
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
padding-top:15px !important;
padding-right:10px !important;
padding-bottom:0px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
padding-top:30px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_68{
                    display: inline-block;
                }.tdi_68 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_68 .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 12px;
                
                    border-radius: 50%;
                }.tdi_68 .tdb-author-by{
					color: rgba(15,20,16,0.77);
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:400 !important;
				}.tdi_68 .tdb-author-name{
					color: rgba(15,20,16,0.77);
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_68 .tdb-author-name:hover{
					color: #5f4096;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                }.tdi_68 .tdb-author-by{
					font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_68 .tdb-author-name{
					font-family:Montserrat !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 8px;
                }.tdi_68 .tdb-author-by{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_68 .tdb-author-name{
					font-family:Montserrat !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 10px;
                }.tdi_68 .tdb-author-by{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_68 .tdb-author-name{
					font-family:Montserrat !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.soudesergipe.com.br/author/maycon/" title="Maycon Fernandes"><img alt='' src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_69 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-left:-2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-left:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_69 i{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}.tdi_69 i,
				.tdi_69 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_69{
				    display: inline-block;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 22px;
				    height: 22px;
				    line-height: 22px;
				}
}
</style>
<style>
.tdi_70{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: rgba(255,255,255,0);
				}.tdi_70:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #bcccd6;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_70:before{
				    background: none;
					color: #bcccd6;
				}.tdi_70 svg{
				    fill: #bcccd6;
				}.tdi_70 svg *{
				    fill: inherit;
				}.tdi_70:after{
					background-color: rgba(255,255,255,0);
				}.tdi_69:hover .tdi_70:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-left:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					color: rgba(15,20,16,0.77);
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_71 svg,
				.tdi_71 svg *{
					fill: rgba(15,20,16,0.77);
				
					fill: rgba(15,20,16,0.77);
				}.tdi_71 i{
					color: rgba(15,20,16,0.77);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71{
					font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-04T09:24:35-03:00">4 de fevereiro de 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_72 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-left:-2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-left:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_72 i{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}.tdi_72 i,
				.tdi_72 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_72{
				    display: inline-block;
				}
</style>
<style>
.tdi_73{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: rgba(255,255,255,0);
				}.tdi_73:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #bcccd6;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_73:before{
				    background: none;
					color: #bcccd6;
				}.tdi_73 svg{
				    fill: #bcccd6;
				}.tdi_73 svg *{
				    fill: inherit;
				}.tdi_73:after{
					background-color: rgba(255,255,255,0);
				}.tdi_72:hover .tdi_73:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-left:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-left:-2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_74{
                    display: inline-block;
                
					color: rgba(15,20,16,0.77);
				
					font-family:Montserrat !important;font-size:16px !important;
				}.tdi_74 i{
                    font-size: 30px;
                
					color: rgba(15,20,16,0.77);
				}.tdi_74 .tdb-views-icon{
                    margin-right: 10px;
                
					position: relative;
					top: 1px;
				}.tdi_74 svg,
				.tdi_74 svg *{
					fill: rgba(15,20,16,0.77);
				
					fill: rgba(15,20,16,0.77);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 i{
                    font-size: 26px;
                }.tdi_74 .tdb-views-icon{
					position: relative;
					top: -1px;
				}.tdi_74{
					font-family:Montserrat !important;font-size:14px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 i{
                    font-size: 22px;
                }.tdi_74 .tdb-views-icon{
					position: relative;
					top: -1px;
				}.tdi_74{
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 i{
                    font-size: 22px;
                }.tdi_74 .tdb-views-icon{
					position: relative;
					top: -1px;
				}.tdi_74{
					font-family:Montserrat !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-tdmp tdc-font-tdmp-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-46691">88</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_75 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-left:4px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
margin-left:2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-left:0px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_75 i{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}.tdi_75 i,
				.tdi_75 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_75{
				    display: inline-block;
				}
</style>
<style>
.tdi_76{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: rgba(255,255,255,0);
				}.tdi_76:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #bcccd6;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_76:before{
				    background: none;
					color: #bcccd6;
				}.tdi_76 svg{
				    fill: #bcccd6;
				}.tdi_76 svg *{
				    fill: inherit;
				}.tdi_76:after{
					background-color: rgba(255,255,255,0);
				}.tdi_75:hover .tdi_76:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_76 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-left:4px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-left:2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-left:0px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_77{
                    display: inline-block;
                
					font-family:Montserrat !important;font-size:16px !important;
				}.tdi_77 i{
                    font-size: 26px;
                }.tdi_77 .tdb-comm-icon{
                    margin-right: 10px;
                
					position: relative;
					top: 2px;
				}.tdi_77 a{
					color: rgba(15,20,16,0.77);
				}.tdi_77 a svg,
				.tdi_77 a svg *{
					fill: rgba(15,20,16,0.77);
				
					fill: rgba(15,20,16,0.77);
				}.tdi_77 a i{
					color: rgba(15,20,16,0.77);
				}.tdi_77 a:hover{
					color: #5f4096;
				}.tdi_77 a:hover svg,
				.tdi_77 a:hover svg *{
					fill: #5f4096;
				
					fill: #5f4096;
				}.tdi_77 a:hover i{
					color: #5f4096;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 i{
                    font-size: 20px;
                }.tdi_77{
					font-family:Montserrat !important;font-size:14px !important;
				}.tdi_77 .tdb-comm-icon{
					position: relative;
					top: -1px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 i{
                    font-size: 20px;
                }.tdi_77{
					font-family:Montserrat !important;font-size:12px !important;
				}.tdi_77 .tdb-comm-icon{
					position: relative;
					top: -1px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 i{
                    font-size: 20px;
                }.tdi_77{
					font-family:Montserrat !important;font-size:12px !important;
				}.tdi_77 .tdb-comm-icon{
					position: relative;
					top: -1px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/#respond"><i class="tdb-comm-icon tdc-font-tdmp tdc-font-tdmp-message-box"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_79 .vc_column_inner {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_79 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:100px !important;
padding-right:220px !important;
padding-bottom:30px !important;
padding-left:20px !important;
z-index:0 !important;
position:relative;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
padding-top:60px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
padding-top:80px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-right:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_78_rand_style td-element-style"><style>
.tdi_78_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_82 td-pb-border-top td-single-jump td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_82">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9689965341835139" data-ad-slot="6117003634" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Diante do surto de síndromes gripais e aumentos dos casos de covid-19, a saúde estadual realiza agendas de ações para fortalecer o trabalho dos municípios no enfrentamento às doenças. Nesta quinta-feira, 03, a Secretaria de Estado da Saúde (SES), em parceria com a Fundação Estadual de Saúde (Funesa), realizou a webpalestra “Vacinação para Síndromes Gripais na Atenção Primária à Saúde”, que abordou sobre o processo de vacinação para profissionais de saúde que atuam nos municípios sergipanos.</p>
<p>A webpalestra foi ministrada pela enfermeira Programa de Imunização de Sergipe, epidemiologista (EPISUS – Controle de Doenças de Surto), mestranda em Enfermagem, Ana Beatriz de Lira. De acordo com a profissional, no momento o SUS (Sistema Único de Saúde) trabalha com a vacina da Influenza e a vacina da covid-19. “A vacina da Influenza é anual, então apresentamos uma prévia dos grupos, para os municípios realizarem o levantamento das respectivas populações, pois quando as vacinas chegam, é preciso aplicá-las de imediato”, destacou.</p>
<p>A ação mostrou como funciona a cobertura vacinal no estado e a necessidade de atingir metas. “Em 2020 tivemos um índice mais baixo que o desejável. Portanto, mostramos a necessidade de elevar a cobertura vacinal na campanha, que está com previsão de início entre março e abril”, destacou Ana Beatriz, que complementou: “Quanto à vacina da covid-19, trabalhamos há um ano e um mês nos municípios. Nessa palestra também mostramos as plataformas utilizadas, além da vacinação das crianças, introduzida no calendário vacinal recentemente, e das particularidades que envolvem. Dessa forma, é possível avançar com a vacinação e diminuir os índices de contágio do vírus, complicações da doença e óbitos”.</p>
<p>Entre os assuntos abordados, estiveram: vacinas disponíveis (Influenza trivalente e Covid-19); esquema vacinal; meta de vacinação; cobertura vacinal; cobertura vacinal por grupo prioritário; plataformas tecnológicas das vacinas; esquema dos indivíduos imunocomprometidos; e o panorama dos municípios (vacinômetro).</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9689965341835139" data-ad-slot="7078731513"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_84 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
z-index:1 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
justify-content:center !important;
text-align:center !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:30px !important;
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<style>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</style>
<div class="tdi_84_rand_style td-element-style"><style>
.tdi_84_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.soudesergipe.com.br/author/maycon/" class="tdb-author-photo" title="Maycon Fernandes"><img alt='' src='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f85e83e56250a15049dfaffd16e107f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.soudesergipe.com.br/author/maycon/" class="tdb-author-name">Maycon Fernandes</a><div class="tdb-author-descr">Músico, Jornalista DRT 0002304/SE, apresentador do Programa Na Mira da Verdade e Sexta Nerd.</div><div class="tdb-author-social"><a href="https://www.facebook.com/maycon.fernandes.52" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/mayconfernandesoficial" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://twitter.com/Levitamaycon" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_86 .tdm-title{
					background-color: #5f4096;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_86 .tdm-title{
				    background: none;
					color: #5f4096;
				}.tdi_86 .tdm-title{
					font-family:Open Sans !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .tdm-title{
					font-family:Open Sans !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdm-title{
					font-family:Open Sans !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .tdm-title{
					font-family:Open Sans !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_86"><h2 class="tdm-title tdm-title-sm">Veja também</h2></div></div></div></div><div class="td_block_wrap tdb_single_related_author tdi_87 td_with_ajax_pagination td-pb-border-top td-gadgets-loop td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_87 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/" rel="bookmark" class="td-image-wrap " title="Faltam vagas para alunos nas escolas estaduais"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2020/01/estudo-da-ocde-mostra-futuro-das-profissioes-no-mundo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.soudesergipe.com.br/estado/" class="td-post-category">Estado</a>
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/" rel="bookmark" title="Faltam vagas para alunos nas escolas estaduais">Faltam vagas para alunos nas escolas estaduais</a></h3>
<div class="td-excerpt">Pais de alunos reclamam da dificuldade em matricular seus filhos em escolas do estado.
O estado de Sergipe enfrenta falta de...</div>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> </span>
</div>
<div class="td-read-more">
<a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/">Read</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/" rel="bookmark" class="td-image-wrap " title="Bandidos invadem galpão da Deso, um morre em confronto com a polícia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/25155.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.soudesergipe.com.br/cidades/sao-cristovao/" class="td-post-category">São Cristovão</a>
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/" rel="bookmark" title="Bandidos invadem galpão da Deso, um morre em confronto com a polícia">Bandidos invadem galpão da Deso, um morre em confronto com a polícia</a></h3>
<div class="td-excerpt">Policiais militares da 1ª Companhia Independente da Polícia Militar (1ª CIPM) recuperaram, na noite desta quinta-feira (03), armas e munições roubadas,...</div>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> </span>
</div>
<div class="td-read-more">
<a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/">Read</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/" rel="bookmark" class="td-image-wrap " title="SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-22.53.20-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.soudesergipe.com.br/campeonato-sergipano/" class="td-post-category">Campeonato Sergipano</a>
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/" rel="bookmark" title="SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju">SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju</a></h3>
<div class="td-excerpt">O maior clássico do futebol sergipano movimentou todo o estado de Sergipe nesta quinta-feira (03/02) com uma estrutura jamais observada...</div>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> </span>
</div>
<div class="td-read-more">
<a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/">Read</a>
</div>
</div>
</div>
</div>
</div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_88 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_88">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_88 .td-block-title > *,
            .td-theme-wrap .tdi_88 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_88 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_88 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_88 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_88 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #172842;
            }

            .td-theme-wrap .tdi_88 .td-subcat-dropdown ul:after {
                background-color: #172842;
            }
            
            
            .td-theme-wrap .tdi_88 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_88 .td_quote_on_blocks,
            .td-theme-wrap .tdi_88 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_88 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_88 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_88 .td-instagram-user a {
                color: #5f4096;
            }

            .td-theme-wrap .tdi_88 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_88 .td-load-more-wrap a:hover {
                background-color: #5f4096;
                border-color: #5f4096;
            }

            .td-theme-wrap .tdi_88 .td-read-more a,
            .td-theme-wrap .tdi_88 .td-weather-information:before,
            .td-theme-wrap .tdi_88 .td-weather-week:before,
            .td-theme-wrap .tdi_88 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_88 .td-post-category,
            .td-theme-wrap .tdi_88 .td-post-category:hover {
                background-color: #5f4096;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_91.td-a-rec{
					text-align: center;
				}.tdi_91 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9689965341835139" data-ad-slot="1274643010" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93 .tdm-title{
					background-color: #5f4096;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_93 .tdm-title{
				    background: none;
					color: #5f4096;
				}.tdi_93 .tdm-title{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .tdm-title{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .tdm-title{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 .tdm-title{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-sm">Últimas Notícias</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_94 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:60px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/" rel="bookmark" class="td-image-wrap " title="Faltam vagas para alunos nas escolas estaduais"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2020/01/estudo-da-ocde-mostra-futuro-das-profissioes-no-mundo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/" rel="bookmark" title="Faltam vagas para alunos nas escolas estaduais">Faltam vagas para alunos nas escolas estaduais</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T14:01:49-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">Pais de alunos reclamam da dificuldade em matricular seus filhos em escolas do estado.
O estado de Sergipe enfrenta falta de vagas para alunos que...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/" rel="bookmark" class="td-image-wrap " title="Bandidos invadem galpão da Deso, um morre em confronto com a polícia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/25155.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/" rel="bookmark" title="Bandidos invadem galpão da Deso, um morre em confronto com a polícia">Bandidos invadem galpão da Deso, um morre em confronto com a polícia</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T11:04:23-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">Policiais militares da 1ª Companhia Independente da Polícia Militar (1ª CIPM) recuperaram, na noite desta quinta-feira (03), armas e munições roubadas, e libertaram dois vigilantes...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/" rel="bookmark" class="td-image-wrap " title="SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-22.53.20-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/" rel="bookmark" title="SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju">SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T10:08:08-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">O maior clássico do futebol sergipano movimentou todo o estado de Sergipe nesta quinta-feira (03/02) com uma estrutura jamais observada no campeonato estadual dentro...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/" rel="bookmark" class="td-image-wrap " title="Saúde Estadual orienta municípios sobre vacinação para síndromes gripais"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/Webaplestra-Vacinacao-Sindromes-Gripais-foto-Miriam-Donald-1-1024x683-1-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/" rel="bookmark" title="Saúde Estadual orienta municípios sobre vacinação para síndromes gripais">Saúde Estadual orienta municípios sobre vacinação para síndromes gripais</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T09:24:35-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">Diante do surto de síndromes gripais e aumentos dos casos de covid-19, a saúde estadual realiza agendas de ações para fortalecer o trabalho dos...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/sete-corpos-deram-entrada-no-iml-nas-ultimas-24h-3/" rel="bookmark" class="td-image-wrap " title="Sete corpos deram entrada no IML nas últimas 24h"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/01/iml-fachada-696x461.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/sete-corpos-deram-entrada-no-iml-nas-ultimas-24h-3/" rel="bookmark" title="Sete corpos deram entrada no IML nas últimas 24h">Sete corpos deram entrada no IML nas últimas 24h</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T09:05:10-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">Corpo sem identificação, sexo masculino, Morte violenta por arma de fogo, corpo recolhido do Hospital de Urgência de Sergipe João Alves Filho Aracaju
Corpo sem...</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div>  <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maycon Fernandes"></span><meta itemprop="datePublished" content="2022-02-04T09:24:35-03:00"><meta itemprop="dateModified" content="2022-02-04T09:24:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.soudesergipe.com.br/saude-estadual-orienta-municipios-sobre-vacinacao-para-sindromes-gripais/"></span><meta itemprop="name" content="Sou de Sergipe"></span><meta itemprop="headline" content="Saúde Estadual orienta municípios sobre vacinação para síndromes gripais"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/Webaplestra-Vacinacao-Sindromes-Gripais-foto-Miriam-Donald-1-1024x683-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_95" class="tdc-zone"><div class="tdc_zone tdi_96  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96{
                    min-height: 0;
                }
</style><div id="tdi_97" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
margin-top:-3px !important;
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_rand_style td-element-style"><style>
.tdi_97_rand_style{
background-color:#f2f3f4 !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_102 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_102 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_102 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_102{
padding-top:30px !important;
padding-right:100px !important;
padding-bottom:30px !important;
padding-left:100px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
padding-right:40px !important;
padding-bottom:50px !important;
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
padding-right:10px !important;
padding-bottom:30px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-right:0px !important;
padding-bottom:20px !important;
padding-left:0px !important;
position:relative;
}
}

</style>
<div class="tdi_101_rand_style td-element-style"><style>
.tdi_101_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_rand_style{
background-color:#f1f1f1 !important;
}
}
 </style></div><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104{
padding-right:60px !important;
width:28% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
padding-right:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-bottom:30px !important;
padding-right:0px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_105 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_105">
<style>
/* custom css */
.tdi_105 .tdb-logo-a,
                .tdi_105 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_105 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_105 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_105 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_105 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_105 .tdb-logo-text-title{
                    display: none;
                }.tdi_105 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_105 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.soudesergipe.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.soudesergipe.com.br/wp-content/uploads/2019/07/logo-topo-sds.png" alt="Logo" title="" width="200" height="100" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_106{
                    text-align: left !important;
                }.tdi_106 .tdm-descr{
                    color: #90a0af;
                
					font-family:Volkhov !important;font-size:15px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 .tdm-descr{
					font-family:Volkhov !important;font-size:13px !important;line-height:1.6 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .tdm-descr{
					font-family:Volkhov !important;font-size:11px !important;line-height:1.6 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106 .tdm-descr{
					font-family:Volkhov !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Rede de Comunicação Soudesergipe LTDA.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_107 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_107">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_108 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_108 .tdm-social-item i.td-icon-twitter,
				.tdi_108 .tdm-social-item i.td-icon-linkedin,
				.tdi_108 .tdm-social-item i.td-icon-pinterest,
				.tdi_108 .tdm-social-item i.td-icon-blogger,
				.tdi_108 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_108 .tdm-social-item{
					width: 16px;
					height: 16px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_108 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_108 .tdm-social-item i,
				.tds-team-member2 .tdi_108.tds-social1 .tdm-social-item i{
					color: #5f4096;
				}.tdi_108 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_108.tds-social1 .tdm-social-item:hover i{
					color: #ed2e39;
				}.tdi_108 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #90a0af;
				}.tdi_108 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #90a0af;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_108"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/SoudeSergipe/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/SoudeSergipe/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/portalsoudesergipe/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/portalsoudesergipe/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCy6gHVy7MeLcwIRejKdizFA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCy6gHVy7MeLcwIRejKdizFA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:-8px !important;
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-top:-3px !important;
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_112 .tdm-title{
					background-color: #5f4096;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_112 .tdm-title{
				    background: none;
					color: #5f4096;
				}.tdi_112 .tdm-title{
					font-family:Montserrat !important;font-size:22px !important;line-height:1.3 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .tdm-title{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112 .tdm-title{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_112"><h3 class="tdm-title tdm-title-sm">Últimas</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/" rel="bookmark" class="td-image-wrap " title="Faltam vagas para alunos nas escolas estaduais"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2020/01/estudo-da-ocde-mostra-futuro-das-profissioes-no-mundo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/faltam-vagas-para-alunos-nas-escolas-estaduais/" rel="bookmark" title="Faltam vagas para alunos nas escolas estaduais">Faltam vagas para alunos nas escolas estaduais</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T14:01:49-03:00">4 de fevereiro de 2022</time></span>  </span>
</div>
<div class="td-excerpt">Pais de alunos reclamam da dificuldade em matricular seus filhos em escolas do estado.
O estado de Sergipe enfrenta falta de vagas para alunos que...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/" rel="bookmark" class="td-image-wrap " title="Bandidos invadem galpão da Deso, um morre em confronto com a polícia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/25155.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/bandidos-invadem-galpao-da-deso-um-morre-em-confronto-com-a-policia/" rel="bookmark" title="Bandidos invadem galpão da Deso, um morre em confronto com a polícia">Bandidos invadem galpão da Deso, um morre em confronto com a polícia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T11:04:23-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">Policiais militares da 1ª Companhia Independente da Polícia Militar (1ª CIPM) recuperaram, na noite desta quinta-feira (03), armas e munições roubadas, e libertaram dois vigilantes...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/" rel="bookmark" class="td-image-wrap " title="SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-22.53.20-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/sergipe-x-confianca-classico-fica-no-empate-em-aracaju/" rel="bookmark" title="SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju">SERGIPE X CONFIANÇA: Clássico fica no empate em Aracaju</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T10:08:08-03:00">4 de fevereiro de 2022</time></span> </span>
</div>
<div class="td-excerpt">O maior clássico do futebol sergipano movimentou todo o estado de Sergipe nesta quinta-feira (03/02) com uma estrutura jamais observada no campeonato estadual dentro...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_116 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:-8px !important;
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-top:-3px !important;
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_117 .tdm-title{
					background-color: #5f4096;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_117 .tdm-title{
				    background: none;
					color: #5f4096;
				}.tdi_117 .tdm-title{
					font-family:Montserrat !important;font-size:22px !important;line-height:1.3 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .tdm-title{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117 .tdm-title{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_117"><h3 class="tdm-title tdm-title-sm">Mais Lidas</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_118 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/exclusivo-homem-assassina-mulher-e-depois-chora-no-velorio/" rel="bookmark" class="td-image-wrap " title="Exclusivo: Homem assassina mulher e depois chora no velório"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2017/07/page-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/exclusivo-homem-assassina-mulher-e-depois-chora-no-velorio/" rel="bookmark" title="Exclusivo: Homem assassina mulher e depois chora no velório">Exclusivo: Homem assassina mulher e depois chora no velório</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/maycon/">Maycon Fernandes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-16T18:03:02-03:00">16 de julho de 2017</time></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Na tarde da última sexta-feira (14), Kamila Melo deu entrada no Hospital Regional de Nossa Senhora da Glória. As informações preliminares davam conta de...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/acidente-com-aviao-agora-cantora-marilia-mendonca-estava-na-aeronave/" rel="bookmark" class="td-image-wrap " title="ACIDENTE COM AVIÃO AGORA: Cantora Marília Mendonça estava na aeronave"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2021/11/acidente-com-Cantora-Marilia-Mendonca-estava-na-aeronave-696x365.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/acidente-com-aviao-agora-cantora-marilia-mendonca-estava-na-aeronave/" rel="bookmark" title="ACIDENTE COM AVIÃO AGORA: Cantora Marília Mendonça estava na aeronave">ACIDENTE COM AVIÃO AGORA: Cantora Marília Mendonça estava na aeronave</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/">Sou de Sergipe</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T16:48:25-03:00">5 de novembro de 2021</time></span> </span>
</div>
<div class="td-excerpt">
Marília Mendonça e mais quatro pessoas foram resgatadas após um avião em que elas estavam cair perto de uma cachoeira na serra de Caratinga,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.soudesergipe.com.br/apos-ser-assaltado-15-vezes-em-um-ano-idoso-faz-armadilha-mata-ladrao-e-e-preso/" rel="bookmark" class="td-image-wrap " title="Após ser assaltado 15 vezes em um ano, Idoso faz armadilha, mata ladrão e é preso"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.soudesergipe.com.br/wp-content/uploads/2017/05/policia-696x420.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.soudesergipe.com.br/apos-ser-assaltado-15-vezes-em-um-ano-idoso-faz-armadilha-mata-ladrao-e-e-preso/" rel="bookmark" title="Após ser assaltado 15 vezes em um ano, Idoso faz armadilha, mata ladrão e é preso">Após ser assaltado 15 vezes em um ano, Idoso faz armadilha, mata ladrão e é preso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.soudesergipe.com.br/author/sou-de-sergipe/">Sou de Sergipe</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T09:54:45-03:00">11 de agosto de 2017</time></span> </span>
 </div>
<div class="td-excerpt">Segundo informações, a armadilha foi acionada quando o ladrão abriu a porta da cozinha. Uma espécie de ratoeira formada por canos de PVC e...</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120,
				.tdi_120 .tdc-inner-columns{
				    display: block;
				}.tdi_120 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_122{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

.tdi_123{
padding-top:20px !important;
padding-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_123{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_123 .tdm-descr{
                    color: #90a0af;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdm-descr{
					font-family:Montserrat !important;font-size:10px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Todos os Direitos Reservados 2021. Rede de Comunicação Soudesergipe LTDA.</p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/facefaceface/js/auto-link.js?ver=200.7.0' id='Anderson_Makiyama_Hot_Links_Plus_js_auto_links-js'></script>
<script type='text/javascript' src='https://www.soudesergipe.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>

<script>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</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IapwXeZ_Y" value="3yXY8@WpuVlBCZMd" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="w-MfYANxdh" value="[uUk@3nvDHcV0" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="incP-lyJawKQ" value="NPv.yIGBmLo" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dFja_qwJNSXxpEvH" value="QW@Oc1Val9FPJ" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IapwXeZ_Y" value="3yXY8@WpuVlBCZMd" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="w-MfYANxdh" value="[uUk@3nvDHcV0" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="incP-lyJawKQ" value="NPv.yIGBmLo" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dFja_qwJNSXxpEvH" value="QW@Oc1Val9FPJ" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("IapwXeZ_Y", "3yXY8@WpuVlBCZMd");
data.data.append("w-MfYANxdh", "[uUk@3nvDHcV0");
data.data.append("incP-lyJawKQ", "NPv.yIGBmLo");
data.data.append("dFja_qwJNSXxpEvH", "QW@Oc1Val9FPJ");
                    }
                    else {
                        data.data = data.data + '&IapwXeZ_Y=3yXY8@WpuVlBCZMd&w-MfYANxdh=[uUk@3nvDHcV0&incP-lyJawKQ=NPv.yIGBmLo&dFja_qwJNSXxpEvH=QW@Oc1Val9FPJ';
                    }
                }
            });

        });
    </script>
</body>
</html>